<!DOCTYPE html> <html lang="en-GB" >
<head>
    <script>window.dataLayer = window.dataLayer || [];dataLayer.push({'industryType': 'Sustainability','topicView': '‘If companies aren't serving all stakeholders they aren't serious about sustainability'' | Reuters Events | Sustainable Business','event': 'websiteEvent'  });</script>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W7H8WNK');</script>
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="What does the drive for companies to articulate their purpose mean for those already committed to promoting sustainable and responsible business? The first answer should be: very little. So far, so good for more than 2,000 representatives virtually assembled earlier this month for the Sustainability Reporting and Comms Summit Europe 2020, which I was pleased to be involved in" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.reutersevents.com/sustainability/if-companies-arent-serving-all-stakeholders-they-arent-serious-about-sustainability" />
<link rel="shortlink" href="https://www.reutersevents.com/sustainability/node/57850" />
<meta property="og:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/capture_2.png" />
<meta property="og:image:url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/capture_2.png" />
<meta property="og:image:secure_url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/capture_2.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Ethical_Corp" />
<meta name="twitter:site:id" content="19019342" />
<meta name="twitter:creator" content="@Ethical_Corp" />
<meta name="twitter:creator:id" content="19019342" />
<meta name="twitter:url" content="https://www.reutersevents.com/sustainability/if-companies-arent-serving-all-stakeholders-they-arent-serious-about-sustainability" />
<meta name="twitter:title" content="‘If companies aren&#039;t serving all stakeholders they aren&#039;t serious" />
<meta name="twitter:description" content="Richard Howitt of Frank Bold LLP draws lessons from last month’s Sustainability Reporting and Communications Summit on the continuous loop of implementation and evaluation that ensures purpose is" />
<meta name="twitter:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/content_image/s3/capture_2.png?itok=XWYjPIwi" />
<title>‘If companies aren't serving all stakeholders they aren't serious about sustainability'' | Reuters Events | Sustainable Business</title>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/system/system.base.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.menus.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.messages.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.theme.css?qh3thh");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/aggregator/aggregator.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_api/date.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/modules/field/theme/field.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/logintoboggan/logintoboggan.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/modules/node/node.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/modules/search/search.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/modules/user/user.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/calendar/css/calendar_multiday.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/views/css/views.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ckeditor/css/ckeditor.css?qh3thh");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ctools/css/ctools.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/word_link/css/word_link.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/print/print_ui/css/print_ui.theme.css?qh3thh");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/style.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/media.css?qh3thh");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.css?qh3thh");
</style>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/drupal.js?qh3thh"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qh3thh"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/google_analytics/googleanalytics.js?qh3thh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-13176194-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/views_quicksand/views_quicksand_test/views_quicksand_test.js?qh3thh"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_home = "not_homepage"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_id = "0"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/jquery-validate/jquery.validate.js?qh3thh"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/jquery.cookie.js?qh3thh"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/custom.js?qh3thh"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/cycle.js?qh3thh"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.js?qh3thh"></script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">

<!-- jQuery & UI-->
<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>-->
<!--<script type="text/javascript" src="/scripts/MetaPlayer-master/build/external/jquery/jquery-ui-1.8.17..min.js"></script>-->

<!-- Popcorn-->
<!--<script src="/scripts/popcorn.js" type="text/javascript"></script>-->

<!-- Metaplayer -->
<!--<script src="/scripts/MetaPlayer-master/build/metaplayer-complete.min.js"></script>
<link href="/scripts/MetaPlayer-master/build/mp2/theme.mp2.css" rel="stylesheet"  type="text/css">
<script src="/scripts/MetaPlayer-master/external/flowplayer/flowplayer-3.2.6.min.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.html5.js"></script>-->
<!--
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/util/string-util.js"></script>    
<link href="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/css/widgets/related-items-widget.css" rel="stylesheet"  type="text/css">
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/widgets/related-items-widget.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/scripts/jquery.cycle.min.js"></script>
-->
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/relatedcontent.js"></script>

<!-- FONT AWESOME -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '443791045']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img03.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
</script>

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  

</head>
<body class="mybodymine html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-57850 node-type-article">
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7H8WNK"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
    

<!-- Log in popup window -->
<div id="popup-window" class="popup">
    <div class="popup-body">
        <div class="popup-content">
            <h2 class="popup-title">Log In</h2>
            <form action="/sustainability/if-companies-arent-serving-all-stakeholders-they-arent-serious-about-sustainability?destination=node/57850" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Username or e-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/sustainability/user/password" title="Request new password via e-mail.">Forgotten Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-g1Bz0NOe5f0FjOxRrBi2nwVAZbYUmt-9fLSAN9dRryc" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>            <p>
                <a class="pop-sub" target="_blank" href="http://events.ethicalcorp.com/subscriptions/">Subscribe</a>
            </p>
        </div>
        <div class="close">
            <p>Close log in window <i class="fa fa-times popup-exit"></i></p>
        </div>
    </div>
</div>
<div class="popup-overlay"></div>

<div class="full_header">

    <div class="mobile-header">
        <div class="mobile-nav">
            <ul>
                <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink"><i class="fa fa-user" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest"><i class="fa fa-book" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/events"><i class="fa fa-calendar" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/ethical-demand"><i class="fa fa-play" aria-hidden="true"></i></a></li>
                <li class="more-from-ethical">
                    <a href="#" id="open-mobile-nav"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a>
                    <ul>
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/research-reports">Research Reports</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="mobile-logo">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="mobile-search-block">
            <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>
    </div>

    <div class="full_top_nav ">
        <div class="full_top_nav_wrapper">
            <ul class="top_nav_left">
                <li>
                    <span aria-haspopup="true">More from Ethical Corp <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                       <!-- <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li> -->
                        <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li>
                        <li class="tablet_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
                <li>
                    <span aria-haspopup="true">Channels <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/communications-reporting">Communications &amp; Reporting</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/environment">Environment</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/business-strategy">Business Strategy</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/stakeholder-engagement">Stakeholder Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/supply-chains">Supply Chains</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/people-careers">People &amp; Careers</a></li>
                    </ul>
                </li>
                <li><a href="https://www.reutersevents.com/sustainability/events">Events</a></li>
                <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest">Magazine</a></li>
                <li class="desktop_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
            </ul>


            <ul class="sub_button">
                <li>                    <a href="https://events.ethicalcorp.com/content/" target="_blank" class="sub_button">Advertise</a>
                </li>
            </ul>

            <ul class="top_nav_right">
                <div class="region region-right-menu">
  <div id="block-menu-menu-right-top-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first leaf ec-player"><a href="/sustainability/ethical-demand">EC Player</a></li>
<li  class="last leaf newsletter"><a href="https://eloqua.ethicalcorp.com/LP=27454">Newsletter</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            	                                    <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink">Log In <i class="fa fa-user"></i></a></li>
                            </ul>
        </div>
    </div>

    <div class="logo_wrapper ">
    

        <div class="logo_left">
        <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="logo_centre">
        </div>
        <div class="logo_left"></div>
    </div>


    <div class="logo_small_screen">
        <div class="logo_small">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business.png" alt="Reuters Events Logo" /></a>
        </div>
                    <div class="channel_name">
                            </div>
                    <div class="search_block">
        <div class="region region-search">
  <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 <!-- /.region -->
    </div>
    </div>

    <div class="full_navigation_holder" style="margin: 30px 0 20px 0;">        <div class="full_navigation">
            <div class="region region-navigation">
  <div id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first leaf home"><a href="/sustainability/">Home</a></li>
<li  class="leaf communications-reporting"><a href="/sustainability/communications-reporting">Communications &amp; Reporting</a></li>
<li  class="leaf environment"><a href="/sustainability/environment">Environment</a></li>
<li  class="leaf business-strategy"><a href="/sustainability/business-strategy">Business Strategy</a></li>
<li  class="leaf stakeholder-engagement"><a href="/sustainability/stakeholder-engagement">Stakeholder Engagement</a></li>
<li  class="leaf social-equality"><a href="/sustainability/social-equality">Social Equality</a></li>
<li  class="last leaf people-careers"><a href="/sustainability/people-careers">People &amp; Careers</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            <a href="#" id="pull">Navigation <i class="fa fa-bars"></i></a>
        </div>
    </div>

</div>

<div class="clear"></div>

<div id="container">

    <h2 class="node-title">‘If companies aren&#039;t serving all stakeholders they aren&#039;t serious about sustainability&#039;&#039;</h2><div class="full-width-image" style="background-image: url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/capture_2.png);"></div>
    <div class="content-sidebar-wrap">

    <div id="content">
      <!--<div id="breadcrumbs"></div>-->

      
      <section id="post-content" role="main">
                                
                                        <div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
    

    
                        
        <div class="addthis_sharing_toolbox"></div>

        <div class="submitted">
            By <span class="post-author"><a href="/sustainability/users/richard-howitt" title="View user profile." class="username">Richard Howitt</a></span> on <span class="post-date">Sep 28, 2020</span>        </div>

    
    <div class="content node-article">
        
        <div class="span-article">
            <p class="article-precis">Richard Howitt of Frank Bold LLP draws lessons from last month’s Sustainability Reporting and Communications Summit on the continuous loop of implementation and evaluation that ensures purpose is “lived” within a company</p>

            <!-- IMAGE SET IN PAGE TEMPLATE -->

            <p>What does the drive for companies to articulate their purpose mean for those already committed to promoting sustainable and responsible business? <span style="font-size: 18px;">The first answer should be: very little.</span></p>
<p>So far, so good for more than 2,000 representatives virtually assembled earlier this month for the Sustainability Reporting and Comms Summit Europe 2020, which I was pleased to be involved in as both moderator and panellist.</p>
<p>In the opening session on Purpose-Driven Reporting (see video below) I was on a panel with Hadewych Kuiper, commercial director, Triodos Investment Management; Paul Druckman, chair of the World Benchmarking Alliance; and Dr Gemma Cranston, director of business and nature, Cambridge Institute for Sustainability Leadership.</p>
<blockquote><p><span style="font-size:20px;"><strong>The statement of purpose itself involves some honest soul-searching</strong></span></p>
</blockquote>
<p>As was pointed out during the session, a simple reading of <a href="https://www.businessroundtable.org/business-roundtable-redefines-the-purpose-of-a-corporation-to-promote-an-economy-that-serves-all-americans" target="_blank">last year’s Business Roundtable statement </a>– where the debate about corporate purpose moved into the mainstream – shows that its definition of purpose was one of serving all stakeholders.</p>
<p>Any company proclaiming to be a sustainable business that does not already define, consult, analyse and report its impact on stakeholders is probably one that is not serious about sustainability in the first place.</p>
<p>But for companies that have already largely embraced the stakeholder model, this becomes a question of using the process of defining corporate purpose to mobilise collective will within the company towards its broader role in the economy and in society.</p>
<p>It begins with the statement of purpose itself, which involves some honest soul-searching inside and outside of the company. The sustainability function will often already have the cross-cutting relationships to enable this to happen.</p>
<p>Anything less than this simply risks the accusation of greenwashing being translated into one of purpose-washing by the firm.</p>
<p>But for all the soul-searching, can companies really be described as having a soul?</p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="382" src="https://www.youtube.com/embed/TC-yTcpPtho" width="687"></iframe></p>
<p>Irrespective of your religious convictions or otherwise, these debates inevitably bring us into the spheres of morals, ethics and values, potentially very challenging to conventional thinking in the boardroom or the executive suite.</p>
<p>Once again, it is often the sustainability professional who is adept at managing boundaries for the company and of being able to challenge existing mindsets in the interests of the long-term success of the company itself.</p>
<p>So a sustainable business already has the competences and capacity to engage successfully in corporate purpose.</p>
<p>But if the purpose debate is to build on, not replace, existing efforts on sustainability, the summit went on to debate: what is different?</p>
<blockquote><p><span style="font-size:20px;"><strong>A key aspect of corporate purpose is what the company chose not to do because it was inconsistent with its values</strong></span></p>
</blockquote>
<p>First, it is not simply about the fact that a company has made a statement of purpose, but the process by which it is drawn up and articulated, with a continuous loop of implementation and evaluation that ensures purpose is “lived” within a company.</p>
<p>That also means having the company’s statement up front in company reports, with subsequent cross-references to analyse its relevance at key points through the report itself.</p>
<p>For many of us, that involves measuring actual value to different stakeholders created by the company and being willing to be transparent about where the company is falling short.</p>
<p>A key aspect of corporate purpose is not what the company does, but what it doesn’t do: which investment projects, which expansion into new markets, which acquisitions did not take place because they were inconsistent with the company’s values.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/pp_0.jpg" /></p>
<div>
	<span style="font-size:12px;">While head of Unilever, Paul Polman was upfront in his communications to shareholders. (Credit: Brendan McDermid/Reuters) </span></div>
<div>
	 </div>
<p>For business leaders who are now saying the principle of “shareholder primacy” no longer applies, (the idea that shareholder interests override those of other stakeholders), do you honestly say this in your communications to shareholders and in your financial reporting?</p>
<p>Paul Polman did when he was at Unilever, and companies need to develop the courage to expect that their investors have long-term as well as short-term objectives, and values alongside their desire for financial returns.</p>
<p>In addition, does the company demonstrate its values in the way it treats its employees, customers, suppliers and local communities?</p>
<p>For companies to be able to proclaim a single purpose requires the coherence that comes from addressing its culture, and it must be consistent with it.</p>
<blockquote><p><span style="font-size:20px;"><strong>I expect the focus on purpose to prompt a rise in activism by companies in the public space</strong></span></p>
</blockquote>
<p>I also expect the focus on purpose to prompt a rise in activism by companies in the public space, on issues complementary to the values they espouse.</p>
<p>This goes beyond philanthropy to advocacy, with companies aligning themselves to public campaigns and adopting causes, following the example of companies like The Body Shop in the United Kingdom, Mercedes-Benz and Estée Lauder across Europe, American Express and Ben and Jerry’s in the United States.</p>
<p>Indeed, it will be interesting to see how many mainstream companies follow the example of Danone and convert themselves into Benefit Corporations, requiring them to change their articles of association to reflect their purpose in wider society.</p>
<p>The <a href="http://www.purposeofcorporation.org/en" target="_blank">Purpose of the Corporation project</a>, run by the law firm Frank Bold, for whom I work, and the Cass Business School, suggests it is only a matter of time before these considerations are built in to changed corporate governance rules in different jurisdictions internationally, ultimately affecting all companies.</p>
<p>Having addressed the “why”, speakers at last month’s conference also addressed the “what” and the “where”.</p>
<p>The panel on focusing on the right frameworks to align with the needs of stakeholders gave a clear message that companies have to make choices between different reporting frameworks, and from within them.</p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="382" src="https://www.youtube.com/embed/XQ3Qv3b3JAs" width="687"></iframe></p>
<p>Hilde Blomme, deputy chief executive of Accountancy Europe, spoke about how report preparers are open to different frameworks, but that clarity in choosing a single framework is essential to support the move towards more auditing and assurance of non-financial data.</p>
<p>The conference also heard about the different attempts taking place in Europe and internationally towards the aim of a single, standardised sustainability framework, connecting financial and non-financial reporting<strong>.</strong></p>
<p>The momentum for this was clear, and is underlined by the publication of <a href="https://www.weforum.org/reports/measuring-stakeholder-capitalism-towards-common-metrics-and-consistent-reporting-of-sustainable-value-creation" target="_blank">Common Metrics for Stakeholder Capitalism</a> by the World Economic Forum during Climate Week New York.</p>
<p>Helena Viñes Fiestas from BNP Paribas, a member of the technical expert group which produced the EU Taxonomy on Sustainable Activities, made the point that this is not “just another framework”.  It is a decisive step in determining what can and cannot be classified as green investment, products or services.</p>
<blockquote><p><span style="font-size:20px;"><strong>There is urgency in how companies are surviving Covid-19, but also their preparedness for future shocks</strong></span></p>
</blockquote>
<p>The presence of even more investors this year was also notable, with speakers from Brunel Pension Partnership, Invesco and Newton Investment telling the summit that it is not just about companies providing the right data, but how investors then translate the information into decision-making.</p>
<p>For them, there is urgency in how companies are surviving the Covid-19 crisis, but also what that says about the company’s resilience and preparedness for future shocks.</p>
<p>Meanwhile, Michael Beutler, director of sustainability operations for luxury goods company Kering argued that the latest technologies make transparency ever-more possible.</p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="382" src="https://www.youtube.com/embed/_gaSbbWuHgo" width="687"></iframe></p>
<p>In a summit that heard the refrain “data is king”, it was also interesting to moderate a session entitled “Information does not always guarantee insight”.</p>
<p>To raise the bar for all of us on what is possible, Neil Brown from specialist environmental investor Earth Capital showed how it is able to measure impact over the entire supply chain of companies and lifecycle of products; Eoin Fahy of KBI Global Investors explained how his company analyses every revenue line of a company for its impact on the Sustainable Development Goals (SDGs).</p>
<p>Which brings us back to purpose. I wonder whether the SDGs haven’t already delineated the debate on purpose, challenging the company to do its bit to deliver the Global Goals?</p>
<p>Of course, all of this is dependent, too, on the commitment to purpose being genuine and meaningful.</p>
<blockquote><p><span style="font-size:20px;"><strong>Trust in corporates will only be restored if our efforts are authentic</strong></span></p>
</blockquote>
<p>Corporate purpose has risen as an issue, largely in response to widespread evidence of loss of trust in business. That trust will only be restored if our efforts are authentic.</p>
<p>At the summit’s closing session on communicating purpose, Ynzo van Zanten of Tony's Chocolonely said that it is “changing the chocolate industry from the inside”, whilst Kai Rolker of Clariant showed how the chemicals company measures value for stakeholders and seeks to beat other companies in doing so.</p>
<p>There has always been the notion that the sustainability professional is an insurgent inside the company. In the purpose debate, perhaps that will start to apply to entire companies in their sector and in the economy as a whole.</p>
<p>It is such real-life examples that always illuminate these gatherings.</p>
<p>They also demonstrate that purpose is not the same as strategy. Yes, it must give meaning to the company’s strategy and business model. But it also looks beyond the framework of economics.</p>
<p>Purpose is about what the organisation stands for in historical, ethical, emotional as well as strategic terms. Yes, after two days of reflection together, I have to conclude that the company must have a soul.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/richard-howitt_0.jpg" style="width: 250px; height: 274px;" /></p>
<p><em>Richard Howitt is senior associate at the international law firm Frank Bold LLP and was former chief executive officer at the International Integrated Reporting Council and Member of the European Parliament. Twitter: @richardhowitt</em></p>
<div>
	<span style="font-size:12px;">Main picture credit: kan_chana/Shutterstock</span></div>
<div>
	 </div>

                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11789">Purpose-driven communications</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/10151">Triodos</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/10313">World Benchmarking Alliance</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9837">CISL</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11125">Business Roundtable</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/7970">Unilever</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9976">Paul Polman</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11924">Benefit Corporations</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11925">Purpose of the Corporation</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/10989">Accountancy Europe</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11905">Stakeholder capitalism</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11089">Climate Week New York</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9537">BNP Paribas</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11476">Covid-19</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11480">Coronavirus</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11477">pandemic</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/8268">Kering</a>&nbsp;
            
            <br /><br />
        </div>
    </div>

            <footer>
                    </footer>
    
    
    
    <div class="similarcontent">
        <h2>Related Reads</h2>
        <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-fc098f75cd959c495619e29c18d0f141">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="related-holder">
    <a href="/sustainability/how-unlock-banking-sectors-potential-address-climate-change"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/banker.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/how-unlock-banking-sectors-potential-address-climate-change">How to unlock the banking sector’s potential to addre...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="related-holder">
    <a href="/sustainability/future-transport-three-ways-make-electric-vehicles-more-accessible"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/ev.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/future-transport-three-ways-make-electric-vehicles-more-accessible">The future of transport: Three ways to make electric ve...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="related-holder">
    <a href="/sustainability/pitfalls-and-opportunities-business-activism"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/kaep.png')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/pitfalls-and-opportunities-business-activism">The pitfalls and opportunities of business activism</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    
<div class="related-holder">
    <a href="/sustainability/covid-19-breaking-our-food-systems-and-supply-chains-we-must-act-now"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/large-india-pune-20190801-ab-705_0.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/covid-19-breaking-our-food-systems-and-supply-chains-we-must-act-now">‘Covid-19 is breaking our food systems and supply cha...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>	    <div class="clear"></div>
    </div>


<div id="disqus_thread"></div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        var disqus_shortname = 'ethicalcorporation';

        (function () {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    });
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus</a>.</noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->

      </section> <!-- /#main -->

      <div class="clear"></div>

    </div>

    
    
    </div>

            <aside id="sidebar-second" role="complementary">
            <div class="region region-sidebar-second">
  <div id="block-views-weekly-watch-block-block" class="block block-views">

        <h3 >Latest News</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block view-dom-id-07c5c7135fb8dffba25867e1e21bdd27">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/drifting-towards-disaster-ethical-corporation-magazine-does-deep-dive-oceans">Drifting towards disaster: The Ethical Corporation magazine does a deep dive into oceans</a>
	<p class="post-date">Posted on Sep 1, 2020</p>
	<p>With 82% of fish being removed faster than they can repopulate and climate change and acidification reducing the oceans&#039; ability to absorb carbon, a crucial planetary life support system is in crisis. In the September issue we assess progress on efforts to rescue oceans in some of the key battlegrounds, from over-fishing to aquaculture, blue finance, microfibre pollution and offshore renewables</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/new-look-magazine-takes-pulse-energy-transition-amid-covid-19">New-look magazine takes pulse of energy transition amid Covid-19</a>
	<p class="post-date">Posted on Jul 14, 2020</p>
	<p>In our July/August issue, The Ethical Corporation looks at how corporate renewable power purchasing in helping to keep growth aloft, why Europe is pinning its hopes on hydrogen, hydropower&#039;s green makeover, advances in vehicle-to-grid technology, progress on electrifying aviation, and how lithium battery potential is heating up the geothermal market</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/cdp-reports-24-rise-companies-looking-greater-transparency-supply-chains">CDP reports 24% rise in companies looking for greater transparency in supply chains</a>
	<p class="post-date">Posted on May 20, 2020</p>
	<p>Science-based targets and TCFD requirements in bail-out packages are helping to drive greater corporate disclosure. Terry Slavin reports </p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-weekly-watch-block-block-1" class="block block-views">

        <h3 >Editor's Picks</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block_1 view-dom-id-ad26eb99663828685f1361bb93645672">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/if-companies-arent-serving-all-stakeholders-they-arent-serious-about-sustainability"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/capture_2.png?itok=KRu0DL3O" width="310" height="150" alt="" /></a>
	<a href="/sustainability/if-companies-arent-serving-all-stakeholders-they-arent-serious-about-sustainability"><br>‘If companies aren&#039;t serving all stakeholders they aren&#039;t serious about sustainability&#039;&#039;</br></a>
	<p class="post-date">Posted on Sep 28, 2020</p>
	<p>Richard Howitt of Frank Bold LLP draws lessons from last month’s Sustainability Reporting and Communications Summit on the continuous loop of implementation and evaluation that ensures purpose is “lived” within a company</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/leaving-no-one-behind-clean-energy-revolution"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/solarpanels_0.jpg?itok=ep0-I9p2" width="310" height="150" alt="" /></a>
	<a href="/sustainability/leaving-no-one-behind-clean-energy-revolution"><br>Leaving no one behind in the clean energy revolution</br></a>
	<p class="post-date">Posted on Sep 25, 2020</p>
	<p>No longer the plucky underdog, the growing renewables industry risks losing its license to operate unless it generates co-benefits. Mark Hillsdon reports on how RE100 members Google, Iron Mountain, Clif Bar, Chanel and Novo Nordisk are amplifying their impact </p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/reuters-events-announces-shortlist-11th-annual-responsible-business-awards"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/1200x628.jpg?itok=x8VGNM6l" width="310" height="150" alt="" /></a>
	<a href="/sustainability/reuters-events-announces-shortlist-11th-annual-responsible-business-awards"><br>Reuters Events announces shortlist for 11th annual Responsible Business Awards</br></a>
	<p class="post-date">Posted on Sep 8, 2020</p>
	<p>Kimberly Clark, ReNew Energy, Maersk, The NatWest Group, Aviva, Dow, UPS, The Ellen MacArthur Foundation, ABN AMRO are among 80+ nominees being shortlisted for this year’s Reuters Events Responsible Business Awards</p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-tweets-block" class="block block-views">

        <h3 ><i class="fa fa-twitter"></i> Latest Tweets</h3>
        
  <div class="content">
    <div class="view view-tweets view-id-tweets view-display-id-block view-dom-id-b0e6dc716ac01241c6cd58497859782f">
        
  
  
      <div class="view-content">
        <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>‘If companies aren't serving all stakeholders they aren't serious about sustainability'' - great write up of our re… <a href="https://t.co/4XnIpmIcFL">https://t.co/4XnIpmIcFL</a></p>
		<p class="twitTime"><em class="placeholder">1 hour 5 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1311534808900816898">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1311534808900816898">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1311534808900816898">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>How to unlock the banking sector’s potential to address climate change <a href="https://t.co/QLcYawnLZz">https://t.co/QLcYawnLZz</a> #sustainability #esg… <a href="https://t.co/6Bl00w9jsh">https://t.co/6Bl00w9jsh</a></p>
		<p class="twitTime"><em class="placeholder">10 hours 3 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1311399416952172546">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1311399416952172546">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1311399416952172546">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Reuters News Fireside with <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/Microsoft" class="twitter-atreply">@Microsoft</a>: <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/shelleymckin" class="twitter-atreply">@shelleymckin</a> Vice President, Technology &amp; Corporate Responsibility talks wi… <a href="https://t.co/vHgfuKDT3K">https://t.co/vHgfuKDT3K</a></p>
		<p class="twitTime"><em class="placeholder">14 hours 27 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1311332918854324226">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1311332918854324226">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1311332918854324226">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="https://twitter.com/REvents_SustBiz" class="twitter-follow-button" data-show-count="false">Follow us on Twitter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>    </div>
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-upcoming-events-homepage-block" class="block block-views">

        <h3 >Upcoming Events</h3>
        
  <div class="content">
    <div class="view view-upcoming-events-homepage view-id-upcoming_events_homepage view-display-id-block view-dom-id-827a44c5611e7370ee82a619e3244737">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/sd_image2.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://www.reutersevents.com/events/transform-us/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/sd_image2.jpg"></div>
	<p class="hpe-title">Reuters Events Transform USA: Energy, Carbon &amp; Circularity</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Oct 1, 2020</span> to <span class="date-display-end">Oct 2, 2020</span></span></p>
	<p class="hpe-location">Virtual Event</p>
</div></a>
</div></li>
          <li class="views-row views-row-2 views-row-even"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/rba-9567.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://events.ethicalcorp.com/awards"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/rba-9567.jpg"></div>
	<p class="hpe-title">The Responsible Business Awards 2020</p>
	<p class="hpe-date"><span class="date-display-single">Oct 8, 2020</span></p>
	<p class="hpe-location">Virtual Event</p>
</div></a>
</div></li>
          <li class="views-row views-row-3 views-row-odd"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/london_skyline_2.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://www.reutersevents.com/events/rbs/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/london_skyline_2.jpg"></div>
	<p class="hpe-title">The Responsible Business Europe 2020</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Oct 22, 2020</span> to <span class="date-display-end">Oct 26, 2020</span></span></p>
	<p class="hpe-location">Virtual Event</p>
</div></a>
</div></li>
          <li class="views-row views-row-4 views-row-even views-row-last"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/ny_day_1.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://www.reutersevents.com/events/rbs-usa/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/ny_day_1.jpg"></div>
	<p class="hpe-title">The Responsible Business USA 2020 </p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Oct 27, 2020</span> to <span class="date-display-end">Oct 29, 2020</span></span></p>
	<p class="hpe-location">Virtual Event</p>
</div></a>
</div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-block-15" class="block block-block imageonlyblock">

      
  <div class="content">
    <a href="https://www.reutersevents.com/sustainability/magazines"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/images/ec-button-v5-4.jpg"/></a>  </div>
  
</div> <!-- /.block -->
<div id="block-views-popular-articles-block" class="block block-views">

        <h3 >Most Popular</h3>
        
  <div class="content">
    <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-d564dbceedcdc38b1713eb16f6890a7e">
        
  
  
      <div class="view-content">
        <div>
    
<a href="/sustainability/reuters-events-announces-shortlist-11th-annual-responsible-business-awards"><div class="popular-holder">

	<div class="popular-title">
		<p>Reuters Events announces shortlist for 11th annual Responsible Business Awards</p>
	</div>

	<div class="popular-counter">
		<p>1</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/we-return-work-its-time-get-real-about-stakeholder-capitalism-post-covid-19"><div class="popular-holder">

	<div class="popular-title">
		<p>‘As we return to work, it’s time to get real about stakeholder capitalism post Covid-19’</p>
	</div>

	<div class="popular-counter">
		<p>2</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/big-data-deployed-increase-traceability-bid-save-deep-blue-sea"><div class="popular-holder">

	<div class="popular-title">
		<p>Big data deployed to increase traceability in bid to save the deep blue sea</p>
	</div>

	<div class="popular-counter">
		<p>3</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/using-blockchain-bring-transparency-sea-plate"><div class="popular-holder">

	<div class="popular-title">
		<p>Using blockchain to bring transparency from sea to plate </p>
	</div>

	<div class="popular-counter">
		<p>4</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/covid-19-breaking-our-food-systems-and-supply-chains-we-must-act-now"><div class="popular-holder">

	<div class="popular-title">
		<p>‘Covid-19 is breaking our food systems and supply chains. We must act now’ </p>
	</div>

	<div class="popular-counter">
		<p>5</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </aside>  <!-- /#sidebar-first -->
    
    
    <div id="footer_wrapper" class="footer_block">
          </div>
  
</div>

<div id="footer">
  <div id="footer_wrapper">
      </div>
  <div class="footer_credit">
    <div class="footer_inner_credit">
           <div id="foot">
        <div class="region region-footer">
  <div id="block-block-18" class="block block-block">

      
  <div class="content">
    <p>Reuters Events is part of Reuters News & Media Ltd, 5 Canada Square, Canary Wharf, London, E14 5AQ. Registered in England and Wales: 2505735.</p>
<p>&copy; Reuters Events 2020 | <a href="https://uk.reuters.com/terms-of-use"  target="_blank">TERMS OF USE</a> | <a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">PRIVACY POLICY</a> | <a href="https://www.reutersevents.com/sustainability/about-us">ABOUT US</a> | +44 0207 375 7212 |  </p>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        <p class="footer_icons"><a href="https://twitter.com/REvents_SustBiz" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://uk.linkedin.com/company/ethical-corporation" target="_blank"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.youtube.com/user/EthicalCorporation" target="_blank"><i class="fa fa-youtube-square"></i></a> <a href="https://www.reutersevents.com/sustainability/rss.xml"><i class="fa fa-rss"></i></a></p>
      </div>
       <!--<div id="copyright">
     <p class="copyright"> &copy; ,  </p> <p class="credits">   <a href="http://www.zymphonies.com">Zymphonies</a></p>-->
    <div class="clear"></div>
    </div>
  </div>
  </div>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5357af2045880691" async="async"></script>

<script>

  // Re-jig the Recent Comments to move the link to the top,
  // and change the link on the user
  jQuery("document").ready(function(){
    jQuery("#recentcomments .dsq-widget-item").each(function(){
      link = jQuery(this).find('.dsq-widget-meta a').eq(0);
      link_href = link.attr('href');
      user = jQuery(this).find('.dsq-widget-user');
      user.attr('href', link_href);
      
      link.append('<br>');
      
      link.prependTo(jQuery(this));
    });
  });
</script>
  
  <input type="hidden" name="OBKey" value="9q3//qH98K5CEUacRCS/Bw=="/> <script LANGUAGE="JavaScript">var OBCTm='1358352948426'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>


<script type="text/javascript">
  var _kmq = _kmq || [];
  var _kmk = _kmk || '1b2f4d5e1f3f9366f0a7d34a3d780e7e2981200b';

function _kms(u){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0],
    s = d.createElement('script');
    s.type = 'text/javascript'; s.async = true; s.src = u;
    f.parentNode.insertBefore(s, f);
  }, 1);
}
_kms('//i.kissmetrics.com/i.js');
_kms('//doug1izaerwt3.cloudfront.net/' + _kmk + '.1.js');
</script>  <script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.ie8.js?qh3thh"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.js?qh3thh"></script>
</body>
</html>