<!DOCTYPE html> <html lang="en-GB" >
<head>
    <script>

        window.dataLayer = window.dataLayer || []

        dataLayer.push({

            'industryType': 'Sustainability', //indicates industry type

            'eventRegion': 'Global',

            'eventName': 'Sustainability Hub Site', //indicates event type

            'eventType': 'Sector', //indicates event type

            'event': 'websiteEvent' });
        </script>
         <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W7H8WNK');</script>
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="The recent announcement by Indonesia’s state oil company PT Pertamina that it plans to start producing diesel and jet fuel entirely out of palm oil by the end of this year has raised alarm bells with environmental groups, who fear that Indonesia’s success in bringing down deforestation rates could be reversed by its aggressive drive to ramp up biofuel production, putting" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.reutersevents.com/sustainability/indonesian-rush-biodiesel-raises-fears-about-spike-deforestation-risk" />
<link rel="shortlink" href="https://www.reutersevents.com/sustainability/node/57980" />
<meta property="og:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med_-_palmworker.jpg" />
<meta property="og:image:url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med_-_palmworker.jpg" />
<meta property="og:image:secure_url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med_-_palmworker.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Ethical_Corp" />
<meta name="twitter:site:id" content="19019342" />
<meta name="twitter:creator" content="@Ethical_Corp" />
<meta name="twitter:creator:id" content="19019342" />
<meta name="twitter:url" content="https://www.reutersevents.com/sustainability/indonesian-rush-biodiesel-raises-fears-about-spike-deforestation-risk" />
<meta name="twitter:title" content="Indonesian rush to biodiesel raises fears about spike in" />
<meta name="twitter:description" content="Environmentalists fear more tropical forest could be cleared to expand palm oil plantations as state oil company announces roll out of green diesel for road and aviation fuels. Terry Slavin reports" />
<meta name="twitter:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/content_image/s3/med_-_palmworker.jpg?itok=Otl2w4H8" />
<title>Indonesian rush to biodiesel raises fears about spike in deforestation risk | Reuters Events | Sustainable Business</title>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/system/system.base.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.menus.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.messages.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.theme.css?qnp0sa");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/aggregator/aggregator.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_api/date.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/field/theme/field.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/logintoboggan/logintoboggan.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/node/node.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/search/search.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/user/user.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/calendar/css/calendar_multiday.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/views/css/views.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ckeditor/css/ckeditor.css?qnp0sa");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ctools/css/ctools.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/word_link/css/word_link.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/print/print_ui/css/print_ui.theme.css?qnp0sa");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/style.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/media.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.css?qnp0sa");
</style>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/drupal.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qnp0sa"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/google_analytics/googleanalytics.js?qnp0sa"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-13176194-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/views_quicksand/views_quicksand_test/views_quicksand_test.js?qnp0sa"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_home = "not_homepage"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_id = "0"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/jquery-validate/jquery.validate.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/jquery.cookie.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/custom.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/cycle.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.js?qnp0sa"></script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">

<!-- jQuery & UI-->
<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>-->
<!--<script type="text/javascript" src="/scripts/MetaPlayer-master/build/external/jquery/jquery-ui-1.8.17..min.js"></script>-->

<!-- Popcorn-->
<!--<script src="/scripts/popcorn.js" type="text/javascript"></script>-->

<!-- Metaplayer -->
<!--<script src="/scripts/MetaPlayer-master/build/metaplayer-complete.min.js"></script>
<link href="/scripts/MetaPlayer-master/build/mp2/theme.mp2.css" rel="stylesheet"  type="text/css">
<script src="/scripts/MetaPlayer-master/external/flowplayer/flowplayer-3.2.6.min.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.html5.js"></script>-->
<!--
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/util/string-util.js"></script>    
<link href="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/css/widgets/related-items-widget.css" rel="stylesheet"  type="text/css">
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/widgets/related-items-widget.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/scripts/jquery.cycle.min.js"></script>
-->
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/relatedcontent.js"></script>

<!-- FONT AWESOME -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '443791045']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img03.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
    </script>

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  

</head>
<body class="mybodymine html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-57980 node-type-article">
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7H8WNK"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
    

<!-- Log in popup window -->
<div id="popup-window" class="popup">
    <div class="popup-body">
        <div class="popup-content">
            <h2 class="popup-title">Log In</h2>
            <form action="/sustainability/indonesian-rush-biodiesel-raises-fears-about-spike-deforestation-risk?destination=node/57980" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Username or e-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/sustainability/user/password" title="Request new password via e-mail.">Forgotten Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-0nzO3PPyXlsUa58RM7t4Len_dlzQJM6-ymn10N0tE80" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>            <p>
                <a class="pop-sub" target="_blank" href="http://events.ethicalcorp.com/subscriptions/">Subscribe</a>
            </p>
        </div>
        <div class="close">
            <p>Close log in window <i class="fa fa-times popup-exit"></i></p>
        </div>
    </div>
</div>
<div class="popup-overlay"></div>

<div class="full_header">

    <div class="mobile-header">
        <div class="mobile-nav">
            <ul>
                <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink"><i class="fa fa-user" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest"><i class="fa fa-book" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/events"><i class="fa fa-calendar" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/ethical-demand"><i class="fa fa-play" aria-hidden="true"></i></a></li>
                <li class="more-from-ethical">
                    <a href="#" id="open-mobile-nav"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a>
                    <ul>
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/research-reports">Research Reports</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="mobile-logo">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="mobile-search-block">
            <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>
    </div>

    <div class="full_top_nav ">
        <div class="full_top_nav_wrapper">
            <ul class="top_nav_left">
                <li>
                    <span aria-haspopup="true">More from Reuters Events <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <!-- <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li> -->
                        <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li>
                        <li class="tablet_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
                <li>
                    <span aria-haspopup="true">Channels <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/climate-and-energy">Climate and Energy</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/natural-capital">Natural Capital</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/social-equality">Social Equality</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/stakeholder-engagement">Stakeholder Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/reporting-and-finance">Reporting and Finance</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/communications-and-engagement">Communications & Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/ethics-and-governance">Ethics and Governance</a></li>
                    </ul>
                </li>
                <li><a href="https://www.reutersevents.com/sustainability/events">Events</a></li>
                <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest">Magazine</a></li>
                <li><a href="https://www.reutersevents.com/sustainability/watch-demand">On Demand</a></li>
                <li class="desktop_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
            </ul>


            <ul class="sub_button">
                <li>                    <a href="https://events.ethicalcorp.com/content/" target="_blank" class="sub_button">Advertise</a>
                </li>
            </ul>

            <ul class="top_nav_right">
                <div class="region region-right-menu">
  <div id="block-menu-menu-right-top-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first last leaf newsletter"><a href="https://eloqua.ethicalcorp.com/LP=27454">Newsletter</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            	                                    <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink">Log In <i class="fa fa-user"></i></a></li>
                            </ul>
        </div>
    </div>

    <div class="logo_wrapper ">
    

        <div class="logo_left">
        <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="logo_centre">
        </div>
        <div class="logo_left"></div>
    </div>


    <div class="logo_small_screen">
        <div class="logo_small">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business.png" alt="Reuters Events Logo" /></a>
        </div>
                    <div class="channel_name">
                            </div>
                    <div class="search_block">
        <div class="region region-search">
  <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 <!-- /.region -->
    </div>
    </div>

    <div class="full_navigation_holder" style="margin: 30px 0 20px 0;">        <div class="full_navigation">
            <div class="region region-navigation">
  <div id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first leaf home"><a href="/sustainability/">Home</a></li>
<li  class="leaf climate-and-energy"><a href="/sustainability/climate-and-energy">Climate and Energy</a></li>
<li  class="leaf natural-capital"><a href="/sustainability/natural-capital">Natural Capital</a></li>
<li  class="leaf social-equality"><a href="/sustainability/social-equality">Social Equality</a></li>
<li  class="leaf reporting-and-finance"><a href="/sustainability/reporting-and-finance">Reporting and Finance</a></li>
<li  class="leaf communications-engagement"><a href="/sustainability/communications-and-engagement">Communications &amp; Engagement</a></li>
<li  class="leaf ethics-and-governance"><a href="/sustainability/ethics-and-governance">Ethics and Governance</a></li>
<li  class="last leaf on-demand"><a href="/sustainability/watch-demand">On demand</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            <a href="#" id="pull">Navigation <i class="fa fa-bars"></i></a>
        </div>
    </div>

</div>

<div class="clear"></div>

<div id="container">

    <h2 class="node-title">Indonesian rush to biodiesel raises fears about spike in deforestation risk</h2><div class="full-width-image" style="background-image: url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med_-_palmworker.jpg);"></div>
    <div class="content-sidebar-wrap">

    <div id="content">
      <!--<div id="breadcrumbs"></div>-->

      
      <section id="post-content" role="main">
                                
                                        <div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
    

    
                        
        <div class="addthis_sharing_toolbox"></div>

        <div class="submitted">
            By <span class="post-author"><a href="/sustainability/users/terry-slavin" title="View user profile." class="username">Terry Slavin</a></span> on <span class="post-date">Mar 17, 2021</span>        </div>

    
    <div class="content node-article">
        
        <div class="span-article">
            <p class="article-precis">Environmentalists fear more tropical forest could be cleared to expand palm oil plantations as state oil company announces roll out of green diesel for road and aviation fuels. Terry Slavin reports</p>

            <!-- IMAGE SET IN PAGE TEMPLATE -->

            <p>The recent announcement by Indonesia’s state oil company PT Pertamina that it plans to start producing diesel and jet fuel entirely out of palm oil by the end of this year has raised alarm bells with environmental groups, who fear that Indonesia’s success in bringing down deforestation rates could be reversed by its aggressive drive to ramp up biofuel production, putting millions of hectares of rainforest and peatlands at risk.</p>
<p>By December, Pertamina will be processing 3,000 barrels of palm oil per day to produce biodiesel, and from December 2022, production will double to 6,000 barrels of crude palm oil per day to make both biodiesel and jet fuel. It is also reportedly targeting the production of 20,000 b/d at a second refinery in 2023.</p>
<p><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest" style="font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; font-size: 18px; font-family: &quot;Helvetica Neue&quot;, Arial, sans-serif;"><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/web_banner_2.jpg" style="height: 176px; width: 685px;" /></a></p>
<p>Deforestation rates in Indonesia – home to the world's third-largest tropical forests and the biggest producer of palm oil – fell 75% in 2020 to record low levels, something the government attributed to moratoriums since 2018 on clearing primary forests and licenses for new palm plantations, but experts said was helped by falling palm prices, more rainfall, and the economic slowdown from Covid-19.</p>
<p>The country lost 115,459 hectares of forest cover last year, just over a 10th of the 1.09m hectares of forest destroyed at its peak in 2014-15, according to the Ministry of Environment and Forestry.</p>
<blockquote><p><span style="font-size:20px;"><strong>Studies suggest that substituting palm oil for fossil fuels results in net emissions increases</strong></span></p>
</blockquote>
<p>But there are fears that such progress will be threatened as the south-east Asian country, which has a population of 270 million, steps up moves to increase domestic consumption of palm oil as a transport fuel, and the three-year moratorium on new palm oil plantations comes to an end.</p>
<p>Indonesia's energy minister has estimated that 15m hectares (37m acres) of new palm plantations would be needed to meet the nation's biodiesel goals, according to media reports late last year.</p>
<p>Indonesian President Joko Widodo has said the ultimate goal is to mandate biodiesel with 100% palm oil, with a 50% blend reportedly targeted for 2025, up from 30% today.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med_-_pt_pertamina_workers_antara_foto_irsan_mulyadivia_reuters.jpg" /></p>
<div>
	<span style="font-size:12px;">PT Pertamina plans to produce diesel and jet fuel entirely out of palm oil. (Credit Antara Foto Irsan Mulyadivia/Reuters)</span></div>
<div>
	 </div>
<p>Both Indonesia and Malaysia have launched World Trade Organization proceedings seeking to overturn a 2019 decision by the European Union that designated palm oil is a high deforestation-risk biofuel feedstock, and banned its use after 2030. The move reversed a policy that had led European transport to progressively increase consumption of biofuels from palm oil over the last two decades.</p>
<p>Most palm oil biofuel consumed in Germany, the EU’s largest manufacturer of biodiesel, claims a reportable emission saving of 75-85% compared with fossil fuels, higher than rapeseed or soy.</p>
<p>But indirect land use studies for the Commission suggested that substituting palm oil for fossil fuels results in net emissions increases – rather than decreases – in CO2, estimating that 45% of palm oil expansion encroaches on forests and 23% destroys peatland. Soy oil was also deemed a high deforestation-risk feedstock but, with only 8% of expansion occurring at the expense of forests, it fell below the 10% threshold set by the Commission.</p>
<blockquote><p><span style="font-size:20px;"><strong>While Europe is slowly turning away from palm oil, its use is accelerating elsewhere</strong></span></p>
</blockquote>
<p>France rapidly responded by removing palm oil from a list of permitted biofuels from this year, while Austria has draft legislation to exclude palm oil from 2025.</p>
<p>But while Europe is slowly turning away from palm oil, its use is accelerating elsewhere, said clean transport expert Chris Malins in a <a href="https://www.regnskog.no/en/news/biofuels-add-fuel-to-forest-fires">report for Rainforest Foundation Norway</a> last year.</p>
<p>The report warned that although there is uncertainty over what path the aviation industry outside of Europe may follow for alternative aviation fuels, (see <a href="https://www.reutersevents.com/sustainability/sustainable-aviation-fuels-get-powerful-boost-pandemic" target="_blank">Sustainable aviation fuels get powerful boost from pandemic</a>) vegetable oils are currently the only fuel pathway currently close to commercial volumes to meet the sector’s commitment to cut CO2 emissions by 2050.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/greenpeace_4.jpg" style="width: 687px; height: 459px;" /></p>
<div>
	<span style="font-size:12px;">Indonesia lost 115,459 hectares of forest cover last year. (Credit: Greenpeace)</span></div>
<div>
	 </div>
<p>“If no limits are introduced on the use of vegetable oils and the stated ambition is pursued seriously, there is a real possibility that a very large new demand for palm and soy oils could be created,” it said.</p>
<p>Combined with biodiesel mandates for road transport from Indonesia and Malaysia , annual demand for palm oil for biodiesel could rise to as much as 61m tonnes, nearly equal to the amount of palm oil currently produced for all uses, while Brazil’s demand for soy in biodiesel could surge to 41m tonnes (75% of all soy consumed today) by 2030, the report said.</p>
<p>Questioned about Pertamina's plans, Malins said the Indonesia energy producer will be using the same technology that the <a href="https://www.neste.com/products/all-products/renewable-road-transport/neste-my-renewable-diesel#636c0b39" target="_blank">Finnish company Neste</a> uses for its renewable diesel.</p>
<blockquote><p><span style="font-size:20px;"><strong>If technical limits on biodiesel blending are removed that could create a context for a lot of extra oil palm expansion</strong></span></p>
</blockquote>
<p>“Neste started out down this road with palm oil as their main feedstock but have been looking to diversify to waste oils due to environmental concerns for several years now. Similarly, <a href="https://www.total.com/energy-expertise/projects/bioenergies/la-mede-a-forward-looking-facility" target="_blank">Total in France</a> and <a href="https://www.eni.com/en-IT/low-carbon/biomass.html" target="_blank">Eni in Italy</a> both have facilities built to run on palm oil but are now actively seeking more sustainable alternatives.”</p>
<p>While deforestation rates in Indonesia indicate that the link between palm and deforestation is being weakened, he said, “It's by no means guaranteed though that those lower deforestation rates are with us to stay – and pushing palm oil demand up will still inevitably lead to more forest loss.”</p>
<p>He added: “In the past, technical limits on biodiesel blending have capped the total use of palm oil (and other vegetable oils) as fuel. If those limits are removed that could create a context for a lot of extra oil palm expansion.“</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med_-_palmfruits.jpg" /></p>
<div>
	<span style="font-size:12px;">(Credit: Kytan/Shutterstock) </span></div>
<div>
	 </div>
<p>World Resources Institute (WRI) Indonesia estimates that a 100% palm oil biodiesel mandate would require 56.98 thousand tons of palm oil annually by 2025. If existing plantations did not increase their productivity, those demands could encourage 7.2m hectares of land clearing.</p>
<p>Ricky Amukti, of climate change and energy policy advocacy group Traction Energy Asia, said smaller and independent palm oil producers had yet to benefit from Indonesia’s biodiesel programme, due to being squeezed on prices by middlemen and larger growers.</p>
<p>He said biodiesel producers could buy from mills that use fruit grown by smallholders to limit the threat of land conversion and also increase supply chain transparency.</p>
<blockquote><p><span style="font-size:20px;"><strong>There is increasing evidence that rogue palm oil producers are continuing to clear-cut rainforests</strong></span></p>
</blockquote>
<p>Gemma Tillack, forest policy director for Rainforest Action Network (RAN), described Pertamina's fast-track plan to make diesel and jet-fuel from palm oil as “extremely worrying”.</p>
<p>"There is increasing evidence that rogue palm oil producers are continuing to clear-cut rainforests and sell their palm oil to the domestic and international biodiesel market, even after being cut out of other supply chains that are more demanding of deforestation- and exploitation-free palm oil.</p>
<p>She added: "Deforestation-linked biodiesel is not a 'green fuel'. As the climate crisis worsens, we can't ignore the rising demand and use of deforestation-linked palm oil for biodiesel."</p>
<p><em>Michael Taylor of Thomson Reuters Foundation contributed to this article</em></p>
<div>
	<br />
	<span style="font-size:12px;">Main picture credit: Sahrul Manda Tikupadang/Antara Foto/Reuters</span></div>
<p> </p>
<p>This article is part of the in-depth Sustainable Transport briefing. See also:</p>
<p><a href="https://www.reutersevents.com/sustainability/rethinking-commute-work-post-covid-19">Rethinking the commute to work post Covid-19 </a></p>
<p><a href="https://www.reutersevents.com/sustainability/bidens-ev-plan-puts-charge-through-us-auto-industry">Biden’s EV plan puts charge through U.S. auto industry</a></p>
<p><a href="https://www.reutersevents.com/sustainability/uk-firms-lend-heft-getting-electric-vehicle-revolution-road">UK firms lend heft to getting electric vehicle revolution on the road</a></p>
<p><a href="https://www.reutersevents.com/sustainability/can-chile-avoid-resource-curse-lithium">Can Chile avoid resource curse from lithium? </a></p>
<p><a href="https://www.reutersevents.com/sustainability/cul-de-sac-second-life-redundant-car-batteries">From cul-de-sac to second life for redundant car batteries</a></p>
<p><a href="https://www.reutersevents.com/sustainability/will-green-hydrogen-fulfill-high-hopes-trucking-and-shipping-emissions">Will green hydrogen fulfill high hopes for trucking and shipping emissions?</a></p>
<p><a href="https://www.reutersevents.com/sustainability/sustainable-aviation-fuels-get-powerful-boost-pandemic">Sustainable aviation fuels get powerful boost from pandemic</a></p>
<p> </p>

                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/6972">biofuels</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/7654">Palm Oil</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12229">PT Pertamina</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/7469">Indonesia</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/7712">rainforest</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12230">peatlands</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/7228">deforestation</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/8346">WRI</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9503">Rainforest Action Network</a>&nbsp;
            
            <br /><br />
        </div>
    </div>

            <footer>
                    </footer>
    
    
    
    <div class="similarcontent">
        <h2>Related Reads</h2>
        <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-94240876e8d48289335f2a1d19c1041e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="related-holder">
    <a href="/sustainability/how-brands-are-joining-communications-battle-more-sustainable-consumption"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med_-_nad_-_consumer.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/how-brands-are-joining-communications-battle-more-sustainable-consumption">How brands are joining the communications battle for mo...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="related-holder">
    <a href="/sustainability/new-drive-police-wild-west-net-zero-targets-ahead-cop26"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med_-_net_-_netzero.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/new-drive-police-wild-west-net-zero-targets-ahead-cop26">New drive to police ‘wild west’ of net-zero targets...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="related-holder">
    <a href="/sustainability/mining-sector-must-come-clean-about-its-growing-impact-deforestation"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/mining_2.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/mining-sector-must-come-clean-about-its-growing-impact-deforestation">&#039;The mining sector must come clean about its growi...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    
<div class="related-holder">
    <a href="/sustainability/how-bidens-white-house-could-supercharge-battle-against-deforestation"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/joebiden.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/how-bidens-white-house-could-supercharge-battle-against-deforestation">How Biden’s White House could supercharge the battle ...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>	    <div class="clear"></div>
    </div>


<div id="disqus_thread"></div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        var disqus_shortname = 'ethicalcorporation';

        (function () {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    });
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus</a>.</noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->

      </section> <!-- /#main -->

      <div class="clear"></div>

    </div>

    
    
    </div>

            <aside id="sidebar-second" role="complementary">
            <div class="region region-sidebar-second">
  <div id="block-views-weekly-watch-block-block" class="block block-views">

        <h3 >Latest News</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block view-dom-id-c201e4b037beb71ac720229add43fa1b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/indonesian-rush-biodiesel-raises-fears-about-spike-deforestation-risk">Indonesian rush to biodiesel raises fears about spike in deforestation risk</a>
	<p class="post-date">Posted on Mar 17, 2021</p>
	<p>Environmentalists fear more tropical forest could be cleared to expand palm oil plantations as state oil company announces roll out of green diesel for road and aviation fuels. Terry Slavin reports</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/uk-firms-lend-heft-getting-electric-vehicle-revolution-road">UK firms lend heft to getting electric vehicle revolution on the road</a>
	<p class="post-date">Posted on Mar 12, 2021</p>
	<p>Centrica, BT, Royal Mail and DPD are among a Climate Group-convened coalition of fleet operators that is supporting the UK’s transition to EV by 2030. Mike Scott reports</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/policy-watch-chinas-national-emissions-trading-market-boosts-global-carbon-pricing-push">Policy Watch: China’s national emissions trading market boosts global carbon pricing push</a>
	<p class="post-date">Posted on Feb 21, 2021</p>
	<p>In her monthly column, Angeli Mehta rounds up key recent policy developments, from EU carbon border taxes to the rise of vaccine nationalism</p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-weekly-watch-block-block-1" class="block block-views">

        <h3 >Editor's Picks</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block_1 view-dom-id-a6a3fb4d1177401d1d59b432c9950987">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/tonys-chocolonely-deserves-support-tackling-complexity-combatting-forced-labour"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/choc_0.jpg?itok=Xjcxulrx" width="310" height="150" alt="" /></a>
	<a href="/sustainability/tonys-chocolonely-deserves-support-tackling-complexity-combatting-forced-labour"><br>‘Tony’s Chocolonely deserves support for tackling the complexity of combatting forced labour’</br></a>
	<p class="post-date">Posted on Mar 24, 2021</p>
	<p>COMMENT: Didier Bergeret of the Consumer Goods Forum says the ethical confectionery company&#039;s transparent efforts to eradicate modern slavery are worth applause rather than brickbats</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/asset-managers-need-look-within-when-it-comes-responsible-investment"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/biz.jpg?itok=hEhZOF-I" width="310" height="150" alt="" /></a>
	<a href="/sustainability/asset-managers-need-look-within-when-it-comes-responsible-investment"><br>Asset managers need to look within when it comes to responsible investment</br></a>
	<p class="post-date">Posted on Mar 23, 2021</p>
	<p>Comment: Peter Uhlenbruch of ShareAction warns that internal processes around training and financial incentives will need to be radically reformed if the industry is to meet the demands of the new EU sustainable finance disclosure regulation</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/why-corporate-action-protect-water-and-forests-makes-good-business-sense"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/amazon_12.jpg?itok=0zZgLQFE" width="310" height="150" alt="" /></a>
	<a href="/sustainability/why-corporate-action-protect-water-and-forests-makes-good-business-sense"><br>Why corporate action to protect water and forests makes good business sense</br></a>
	<p class="post-date">Posted on Mar 22, 2021</p>
	<p>COMMENT: On #WorldWaterDay and #InternationalDayofForests, Sareh Forouzesh and Catherine Moncrieff of CDP point out how disclosing impacts and investing in tackling risks are yielding dividends for companies like Unilever, L&#039;Oreal, Mars and Marfrig</p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-tweets-block" class="block block-views">

        <h3 ><i class="fa fa-twitter"></i> Latest Tweets</h3>
        
  <div class="content">
    <div class="view view-tweets view-id-tweets view-display-id-block view-dom-id-a4afa673f1d71f697043652d299b71e3">
        
  
  
      <div class="view-content">
        <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Indonesian rush to biodiesel raises fears about spike in #deforestation risk
<a href="https://t.co/DTYDLqmbor">https://t.co/DTYDLqmbor</a> #netzero… <a href="https://t.co/D3T5OM0XY2">https://t.co/D3T5OM0XY2</a></p>
		<p class="twitTime"><em class="placeholder">1 hour 16 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1375331179335798786">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1375331179335798786">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1375331179335798786">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>ACCESS NOW: The latest Ethical Corporation Magazine - a full issue focus on the Decarbonisation of Transport… <a href="https://t.co/JyBkotVZrm">https://t.co/JyBkotVZrm</a></p>
		<p class="twitTime"><em class="placeholder">13 hours 41 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1375143693947133952">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1375143693947133952">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1375143693947133952">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Shell hunts for hydrogen opportunities in Australia in net zero push <a href="https://t.co/CXLoIjEVZO">https://t.co/CXLoIjEVZO</a> #netzero #cleanenergy</p>
		<p class="twitTime"><em class="placeholder">17 hours 8 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1375091668177801226">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1375091668177801226">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1375091668177801226">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="https://twitter.com/REvents_SustBiz" class="twitter-follow-button" data-show-count="false">Follow us on Twitter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>    </div>
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-upcoming-events-homepage-block" class="block block-views">

        <h3 >Upcoming Events</h3>
        
  <div class="content">
    <div class="view view-upcoming-events-homepage view-id-upcoming_events_homepage view-display-id-block view-dom-id-2379a736d6415d3ed6046ae2390c520e">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/rtx7mpse.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/rbs/net-zero-week/#scrollto-home"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/rtx7mpse.jpg"></div>
	<p class="hpe-title">Delivering Net Zero Week</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Mar 29, 2021</span> to <span class="date-display-end">Apr 2, 2021</span></span></p>
	<p class="hpe-location">Online</p>
</div></a>
</div></li>
          <li class="views-row views-row-2 views-row-even"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/hero_-_tform_supply.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/transform-us/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/hero_-_tform_supply.jpg"></div>
	<p class="hpe-title">Transform USA 2021</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">May 4, 2021</span> to <span class="date-display-end">May 5, 2021</span></span></p>
	<p class="hpe-location">Online &amp; On-Demand</p>
</div></a>
</div></li>
          <li class="views-row views-row-3 views-row-odd"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/rbglobal.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://www.reutersevents.com/events/rbs/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/rbglobal.jpg"></div>
	<p class="hpe-title">Responsible Business Global 2021</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Jun 1, 2021</span> to <span class="date-display-end">Jun 3, 2021</span></span></p>
	<p class="hpe-location">Online &amp; On-Demand</p>
</div></a>
</div></li>
          <li class="views-row views-row-4 views-row-even views-row-last"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/awards_3.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/sustainability-awards/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/awards_3.jpg"></div>
	<p class="hpe-title">Responsible Business Awards 2021</p>
	<p class="hpe-date"><span class="date-display-single">Oct 14, 2021</span></p>
	<p class="hpe-location">Online</p>
</div></a>
</div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-block-15" class="block block-block imageonlyblock">

      
  <div class="content">
    <a href="https://www.reutersevents.com/sustainability/magazines"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/images/ec-button-v5-4.jpg"/></a>  </div>
  
</div> <!-- /.block -->
<div id="block-views-popular-articles-block" class="block block-views">

        <h3 >Most Popular</h3>
        
  <div class="content">
    <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-61d757c39c4ae18487cd2fcedc98b240">
        
  
  
      <div class="view-content">
        <div>
    
<a href="/sustainability/why-rewarding-companies-pay-their-fair-share-tax-going-global"><div class="popular-holder">

	<div class="popular-title">
		<p>Why rewarding companies that pay their fair share of tax is going global</p>
	</div>

	<div class="popular-counter">
		<p>1</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/finding-keys-unlock-potential-female-entrepreneurs"><div class="popular-holder">

	<div class="popular-title">
		<p>Finding the keys to unlock the potential of female entrepreneurs</p>
	</div>

	<div class="popular-counter">
		<p>2</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/executive-interview-pg-fabric-care-being-force-good-and-growth"><div class="popular-holder">

	<div class="popular-title">
		<p>Executive interview: P&amp;G Fabric Care Being a Force For Good and Growth</p>
	</div>

	<div class="popular-counter">
		<p>3</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/will-green-hydrogen-fulfil-high-hopes-trucking-and-shipping-emissions"><div class="popular-holder">

	<div class="popular-title">
		<p>Will green hydrogen fulfil high hopes for trucking and shipping emissions?</p>
	</div>

	<div class="popular-counter">
		<p>4</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/global-race-drive-down-transport-emissions"><div class="popular-holder">

	<div class="popular-title">
		<p>The global race to drive down transport emissions</p>
	</div>

	<div class="popular-counter">
		<p>5</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </aside>  <!-- /#sidebar-first -->
    
    
    <div id="footer_wrapper" class="footer_block">
          </div>
  
</div>

<div id="footer">
  <div id="footer_wrapper">
      </div>
  <div class="footer_credit">
    <div class="footer_inner_credit">
           <div id="foot">
        <div class="region region-footer">
  <div id="block-block-18" class="block block-block">

      
  <div class="content">
    <p>Reuters Events is part of Reuters News & Media Ltd, 5 Canada Square, Canary Wharf, London, E14 5AQ. Registered in England and Wales: 2505735.</p>
<p>&copy; Reuters Events 2021 | <a href="https://uk.reuters.com/terms-of-use"  target="_blank">TERMS OF USE</a> | <a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">PRIVACY POLICY</a> | <a href="https://www.reutersevents.com/sustainability/about-us">ABOUT US</a> | +44 0207 375 7212 |  </p>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        <p class="footer_icons"><a href="https://twitter.com/REvents_SustBiz" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://uk.linkedin.com/company/ethical-corporation" target="_blank"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.youtube.com/user/EthicalCorporation" target="_blank"><i class="fa fa-youtube-square"></i></a> <a href="https://www.reutersevents.com/sustainability/rss.xml"><i class="fa fa-rss"></i></a></p>
      </div>
       <!--<div id="copyright">
     <p class="copyright"> &copy; ,  </p> <p class="credits">   <a href="http://www.zymphonies.com">Zymphonies</a></p>-->
    <div class="clear"></div>
    </div>
  </div>
  </div>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5357af2045880691" async="async"></script>

<script>

  // Re-jig the Recent Comments to move the link to the top,
  // and change the link on the user
  jQuery("document").ready(function(){
    jQuery("#recentcomments .dsq-widget-item").each(function(){
      link = jQuery(this).find('.dsq-widget-meta a').eq(0);
      link_href = link.attr('href');
      user = jQuery(this).find('.dsq-widget-user');
      user.attr('href', link_href);
      
      link.append('<br>');
      
      link.prependTo(jQuery(this));
    });
  });
</script>
  
  <input type="hidden" name="OBKey" value="9q3//qH98K5CEUacRCS/Bw=="/> <script LANGUAGE="JavaScript">var OBCTm='1358352948426'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>


<script type="text/javascript">
  var _kmq = _kmq || [];
  var _kmk = _kmk || '1b2f4d5e1f3f9366f0a7d34a3d780e7e2981200b';

function _kms(u){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0],
    s = d.createElement('script');
    s.type = 'text/javascript'; s.async = true; s.src = u;
    f.parentNode.insertBefore(s, f);
  }, 1);
}
_kms('//i.kissmetrics.com/i.js');
_kms('//doug1izaerwt3.cloudfront.net/' + _kmk + '.1.js');
</script>  <script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.ie8.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.js?qnp0sa"></script>
</body>
</html>