<!DOCTYPE html> <html lang="en-GB" >
<head>
    <script>

        window.dataLayer = window.dataLayer || []

        dataLayer.push({

            'industryType': 'Sustainability', //indicates industry type

            'eventRegion': 'Global',

            'eventName': 'Sustainability Hub Site', //indicates event type

            'eventType': 'Sector', //indicates event type

            'event': 'websiteEvent' });
        </script>
         <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W7H8WNK');</script>
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Social responsibility spans an expansive waterfront: embracing environment, social governance (ESG), philanthropy, diversity, equity, and inclusion (DE&amp;I), stakeholder partnerships, community impact, human rights, supply chain sourcing, responsible consumption, or anti-human trafficking, among others. Not every issue can be communicated equally. How, then, does a brand convey" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.reutersevents.com/sustainability/how-avoid-woke-washing-signature-advertising" />
<link rel="shortlink" href="https://www.reutersevents.com/sustainability/node/57949" />
<meta property="og:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/painting.jpg" />
<meta property="og:image:url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/painting.jpg" />
<meta property="og:image:secure_url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/painting.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Ethical_Corp" />
<meta name="twitter:site:id" content="19019342" />
<meta name="twitter:creator" content="@Ethical_Corp" />
<meta name="twitter:creator:id" content="19019342" />
<meta name="twitter:url" content="https://www.reutersevents.com/sustainability/how-avoid-woke-washing-signature-advertising" />
<meta name="twitter:title" content="How to avoid ‘woke-washing’ in signature advertising" />
<meta name="twitter:description" content="COMMENT: Paul Pellizzari, CSR head at Hard Rock International, says a materiality assessment can help brands to live the purpose they are promoting in high-profile marketing" />
<meta name="twitter:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/content_image/s3/painting.jpg?itok=mmfac8hT" />
<title>How to avoid ‘woke-washing’ in signature advertising | Reuters Events | Sustainable Business</title>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/system/system.base.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.menus.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.messages.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.theme.css?qnp0sa");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/aggregator/aggregator.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_api/date.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/field/theme/field.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/logintoboggan/logintoboggan.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/node/node.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/search/search.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/modules/user/user.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/calendar/css/calendar_multiday.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/views/css/views.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ckeditor/css/ckeditor.css?qnp0sa");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ctools/css/ctools.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/word_link/css/word_link.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/print/print_ui/css/print_ui.theme.css?qnp0sa");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/style.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/media.css?qnp0sa");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.css?qnp0sa");
</style>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/drupal.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qnp0sa"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/google_analytics/googleanalytics.js?qnp0sa"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-13176194-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/views_quicksand/views_quicksand_test/views_quicksand_test.js?qnp0sa"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_home = "not_homepage"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_id = "0"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/jquery-validate/jquery.validate.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/jquery.cookie.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/custom.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/cycle.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.js?qnp0sa"></script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">

<!-- jQuery & UI-->
<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>-->
<!--<script type="text/javascript" src="/scripts/MetaPlayer-master/build/external/jquery/jquery-ui-1.8.17..min.js"></script>-->

<!-- Popcorn-->
<!--<script src="/scripts/popcorn.js" type="text/javascript"></script>-->

<!-- Metaplayer -->
<!--<script src="/scripts/MetaPlayer-master/build/metaplayer-complete.min.js"></script>
<link href="/scripts/MetaPlayer-master/build/mp2/theme.mp2.css" rel="stylesheet"  type="text/css">
<script src="/scripts/MetaPlayer-master/external/flowplayer/flowplayer-3.2.6.min.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.html5.js"></script>-->
<!--
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/util/string-util.js"></script>    
<link href="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/css/widgets/related-items-widget.css" rel="stylesheet"  type="text/css">
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/widgets/related-items-widget.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/scripts/jquery.cycle.min.js"></script>
-->
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/relatedcontent.js"></script>

<!-- FONT AWESOME -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '443791045']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img03.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
    </script>

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  

</head>
<body class="mybodymine html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-57949 node-type-article">
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7H8WNK"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
    

<!-- Log in popup window -->
<div id="popup-window" class="popup">
    <div class="popup-body">
        <div class="popup-content">
            <h2 class="popup-title">Log In</h2>
            <form action="/sustainability/how-avoid-woke-washing-signature-advertising?destination=node/57949" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Username or e-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/sustainability/user/password" title="Request new password via e-mail.">Forgotten Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-6BetaqQgni7oqWRXMTv5vGTFs7OSZdYidmcgsqCs7NU" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>            <p>
                <a class="pop-sub" target="_blank" href="http://events.ethicalcorp.com/subscriptions/">Subscribe</a>
            </p>
        </div>
        <div class="close">
            <p>Close log in window <i class="fa fa-times popup-exit"></i></p>
        </div>
    </div>
</div>
<div class="popup-overlay"></div>

<div class="full_header">

    <div class="mobile-header">
        <div class="mobile-nav">
            <ul>
                <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink"><i class="fa fa-user" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest"><i class="fa fa-book" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/events"><i class="fa fa-calendar" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/ethical-demand"><i class="fa fa-play" aria-hidden="true"></i></a></li>
                <li class="more-from-ethical">
                    <a href="#" id="open-mobile-nav"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a>
                    <ul>
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/research-reports">Research Reports</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="mobile-logo">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="mobile-search-block">
            <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>
    </div>

    <div class="full_top_nav ">
        <div class="full_top_nav_wrapper">
            <ul class="top_nav_left">
                <li>
                    <span aria-haspopup="true">More from Reuters Events <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <!-- <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li> -->
                        <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li>
                        <li class="tablet_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
                <li>
                    <span aria-haspopup="true">Channels <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/climate-and-energy">Climate and Energy</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/natural-capital">Natural Capital</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/social-equality">Social Equality</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/stakeholder-engagement">Stakeholder Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/reporting-and-finance">Reporting and Finance</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/communications-and-engagement">Communications & Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/ethics-and-governance">Ethics and Governance</a></li>
                    </ul>
                </li>
                <li><a href="https://www.reutersevents.com/sustainability/events">Events</a></li>
                <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest">Magazine</a></li>
                <li><a href="https://www.reutersevents.com/sustainability/watch-demand">On Demand</a></li>
                <li class="desktop_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
            </ul>


            <ul class="sub_button">
                <li>                    <a href="https://events.ethicalcorp.com/content/" target="_blank" class="sub_button">Advertise</a>
                </li>
            </ul>

            <ul class="top_nav_right">
                <div class="region region-right-menu">
  <div id="block-menu-menu-right-top-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first last leaf newsletter"><a href="https://eloqua.ethicalcorp.com/LP=27454">Newsletter</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            	                                    <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink">Log In <i class="fa fa-user"></i></a></li>
                            </ul>
        </div>
    </div>

    <div class="logo_wrapper ">
    

        <div class="logo_left">
        <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="logo_centre">
        </div>
        <div class="logo_left"></div>
    </div>


    <div class="logo_small_screen">
        <div class="logo_small">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business.png" alt="Reuters Events Logo" /></a>
        </div>
                    <div class="channel_name">
                            </div>
                    <div class="search_block">
        <div class="region region-search">
  <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 <!-- /.region -->
    </div>
    </div>

    <div class="full_navigation_holder" style="margin: 30px 0 20px 0;">        <div class="full_navigation">
            <div class="region region-navigation">
  <div id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first leaf home"><a href="/sustainability/">Home</a></li>
<li  class="leaf climate-and-energy"><a href="/sustainability/climate-and-energy">Climate and Energy</a></li>
<li  class="leaf natural-capital"><a href="/sustainability/natural-capital">Natural Capital</a></li>
<li  class="leaf social-equality"><a href="/sustainability/social-equality">Social Equality</a></li>
<li  class="leaf reporting-and-finance"><a href="/sustainability/reporting-and-finance">Reporting and Finance</a></li>
<li  class="leaf communications-engagement"><a href="/sustainability/communications-and-engagement">Communications &amp; Engagement</a></li>
<li  class="leaf ethics-and-governance"><a href="/sustainability/ethics-and-governance">Ethics and Governance</a></li>
<li  class="last leaf on-demand"><a href="/sustainability/watch-demand">On demand</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            <a href="#" id="pull">Navigation <i class="fa fa-bars"></i></a>
        </div>
    </div>

</div>

<div class="clear"></div>

<div id="container">

    <h2 class="node-title">How to avoid ‘woke-washing’ in signature advertising</h2><div class="full-width-image" style="background-image: url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/painting.jpg);"></div>
    <div class="content-sidebar-wrap">

    <div id="content">
      <!--<div id="breadcrumbs"></div>-->

      
      <section id="post-content" role="main">
                                
                                        <div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
    

    
                        
        <div class="addthis_sharing_toolbox"></div>

        <div class="submitted">
            By <span class="post-author"><a href="/sustainability/users/paul-pellizzari" title="View user profile." class="username">Paul Pellizzari</a></span> on <span class="post-date">Feb 3, 2021</span>        </div>

    
    <div class="content node-article">
        
        <div class="span-article">
            <p class="article-precis">COMMENT: Paul Pellizzari, CSR head at Hard Rock International, says a materiality assessment can help brands to live the purpose they are promoting in high-profile marketing</p>

            <!-- IMAGE SET IN PAGE TEMPLATE -->

            <p>Social responsibility spans an expansive waterfront: embracing environment, social governance (ESG), philanthropy, diversity, equity, and inclusion (DE&amp;I), stakeholder partnerships, community impact, human rights, supply chain sourcing, responsible consumption, or anti-human trafficking, among others.</p>
<p>Not every issue can be communicated equally. How, then, does a brand convey its many impacts on the world in its signature marketing?</p>
<p>The historical reflex to avoid contentious politics due to the risk of offending some people has relaxed. Today, affection and loyalty can accrue to those who hit the right tone and message with their desired and core customers.</p>
<blockquote><p><span style="font-size:20px;"><strong>When marketing discourses shape our culture and consciousness, you can argue that lifestyle brands can relevantly address politics of the day</strong></span></p>
</blockquote>
<p>Take Smirnoff’s "<a href="https://www.youtube.com/watch?v=dHDYjsAkI0c" target="_blank">Don’t drink and debate politics</a>" campaign ahead of the U.S. elections, or the defiant tone of Nike’s 2020 “<a href="https://www.youtube.com/watch?v=WA4dDs0T7sM" target="_blank">You Can’t Stop Us</a>” campaign, continuing its promotion of racial justice issues and cultural diversity.</p>
<p>While appealing to emotion, do Smirnoff and Nike campaigns make a material difference to the world? Some might say Nike’s treatment of labour or Smirnoff’s sourcing standards should matter more, but when marketing discourses shape our culture and consciousness, you can argue that lifestyle brands can relevantly address politics of the day. And no one would assert that for Smirnoff, excessive drinking warnings are trivial.</p>
<p>When courting controversial subjects with expensive production and TV media buys, these companies must also ensure they can withstand scrutiny across their operations, suppy chains, and employment realities, because in 2021 perceived “woke-washing” can alight incendiary, brand-killing wrath on social media.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/dont-drink-debate-2-1024x540.gif" style="width: 687px; height: 362px;" /></p>
<p>Within any company, commitments originiate with various imperatives that swing widely between compliance and communications. Choices could be driven by: a vision from the CEO and board, concerns of stakeholder, community or employee groups, a crisis, or deliberate strategic alignment with customer strategy.</p>
<p>The best companies answer “why are we doing this?” with a formal materiality analysis, defining which social and environmental impacts matter. Does the top material issue need to be the signature issue? Not necessarily.</p>
<p>If for strategic reasons profiling a less material issue is preferred, that’s fine, provided the big ones are managed credibly. All communication plans need not be equal, but amidst asymmetry, companies sometimes miss a key step: using materiality prioritisation to inform strategic planning that intersects with marketing, and internal and external communications.</p>
<blockquote><p><span style="font-size:20px;"><strong>A materiality analysis should help map the overall communications plan that plots messaging and audience</strong></span></p>
</blockquote>
<p>Social responsibility can seem easy and obvious, especially when it effectively tells “who we are” stories. But managing component parts can be messy.</p>
<p>Various social responsibility issues touch many people in a company, involving different verticals, functions and departments – from operations, supply chain, compliance, to marketing, government affairs, and communications. When a signature programme is promoted, what efforts cultivate meaning across other initiatives?</p>
<p>To illustrate hypothetically, assume a company chooses (for well-motivated reasons) diversity, equity and inclusion as its signature. Programme accountability likely falls to a senior leader in human resources, supported by communications, marketing and community relations.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/nike-cant-stop-us-ad.jpg" style="width: 687px; height: 386px;" /></p>
<div>
	<span style="font-size:12px;">Nike's ad They Can't Stop Us, focuses on DE&amp;I. (Credit: NIke)</span></div>
<div>
	 </div>
<p>To extend the example, assume that the company is vulnerable on environmental sustainability and negative media explodes unexpectedly. Acute communication responses (beyond positive DE&amp;I messages) are needed. But if the company’s environmental action plan is lagging and positioning uncontemplated, strategic and tactical communications responses will scramble.</p>
<p>A materiality analysis should help map the overall communications plan that plots messaging, audience, channel and frequency.</p>
<p>Comms around environmental matters can be tricky at the best of times. The details are technical, and connecting audience emotion to demonstrated long-term success can be ambiguous. Companies who make climate change their signature must strategise carefully.</p>
<blockquote><p><span style="font-size:20px;"><strong>If you aren’t grounded in an external standard, you can still conduct and internally communicate your own materiality analysis</strong></span></p>
</blockquote>
<p>American Airlines demonstrates a sound and measured approach to communicating greenhouse gas emission reduction. It roots its commitment in the external recommendations and standards from the Sustainability Accounting Standards Board (SASB). Instead of high-profile TV and internet ads, the airline expresses rigour and formal commitment through online CEO interviews and its <a href="https://www.aa.com/i18n/customer-service/about-us/environmental-social-governance.jsp">2020 report</a> on environmental, social and governance issues.</p>
<p>If, in the hyopothetical example, DE&amp;I gets more glory, what happens to motivation and peformance for those leading environmental sustainability? All functions, no matter what prioirty, must be engaged. As a basic step, communicate the materiality analysis.</p>
<p>If, like American Airlines, your firm subscribes to a big standard, like SASB or others – tell employees about it, regularly, so they see that this time consuming, expensive commitment actively defines the company. If you aren’t grounded in an external standard, you can still conduct and internally communicate your own materiality analysis.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/aa.jpg" style="width: 687px; height: 458px;" /></p>
<div>
	<span style="font-size:12px;">American Airlines conveys its ESG messsage through CEO interviews and reports. (Credit: GagliardiPhotography/Shutterstock)</span></div>
<div>
	 </div>
<p>Who is managing the whole social responsibility picture across the company and cohering social purpose throughout? With specific functions – HR, operations, marketing, supply chain – focusing on their respective areas, the company’s social responsibility lead is a good candidate to connect the dots.</p>
<p>This role should drive materiality analysis, using it as a hub to organise networks: a core team of leaders who map and guide contributors across verticals and departments. Working collaboratively, the social responsibility lead can weave related strategies, while allowing many people to shine for their important contributions.</p>
<p>Facilitation is core to his or her skill-set, navigating accountabilities, processes, structures, resource allocations, performance management, and reporting. Tenacity and diplomacy help, too. The “how” of this work is critical, deploying leadership from the middle, based on flexible structures that adapt over time.</p>
<blockquote><p><span style="font-size:20px;"><strong>Making social responsibility live organisationally is as critical as defining a signature issue</strong></span></p>
</blockquote>
<p>By setting the tone for brand, a signature issue should inform other areas’ communications plans. While that issue may ring the company’s high note, broader purpose must swell and sustain from the counterpoint of other issues, which demand ongoing attention.</p>
<p>Making social responsibility live organisationally is as critical as defining a signature issue. Without employee connection, the latent power of those aspirations fizzle. Deriving “purpose-lift” for your people justifies investment. They need to know you mean it and need to be a living part of it, because like consumers, employees will sniff inauthenticity and tune out when stated commitments are found to be empty.</p>
<p>When a company’s pursuit of purpose succeeds, it can tap a fundamental human need, evoking feelings of significance that transcend a transaction for product or service. That success requires discipline in both defining your cause and executing it with your people.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/paul_pellizzari_2019_head_shot.jpg" style="width: 250px; height: 297px;" /></p>
<p><em>Paul Pellizzari is vice president of global social responsibility at Hard Rock International. He is the author of two books and many articles on corporate responsibility and has been adjunct faculty at Queen’s University in Kingston, Ontario.</em></p>
<div>
	<br />
	<span style="font-size:12px;">Main picture credit: Chamille White/Shutterstock</span></div>
<p> </p>

                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9609">diversity and inclusion</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12153">EST</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12154">Smirnoff</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/7620">Nike</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12155">American Airlines</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12156">signature advertising</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9002">SASB</a>&nbsp;
            
            <br /><br />
        </div>
    </div>

            <footer>
                    </footer>
    
    
    
    <div class="similarcontent">
        <h2>Related Reads</h2>
        <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-a89a5321af87356ee10f130f4e28d54c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="related-holder">
    <a href="/sustainability/what-companies-can-do-fix-our-broken-food-system"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/hunger_0.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/what-companies-can-do-fix-our-broken-food-system">What companies can do to fix our broken food system </a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="related-holder">
    <a href="/sustainability/lady-de-rothschilds-road-vatican"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/council_for_inclusive_capitalism_with_the_vatican.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/lady-de-rothschilds-road-vatican">Lady de Rothschild’s road to the Vatican </a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="related-holder">
    <a href="/sustainability/blackrock-flexes-esg-muscle-vote-against-pg-deforestation"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/deforestation_6.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/blackrock-flexes-esg-muscle-vote-against-pg-deforestation">BlackRock flexes ESG muscle with vote against P&amp;G o...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    
<div class="related-holder">
    <a href="/sustainability/chipotle-dbs-thai-union-verizon-olam-international-renew-power-and-maersk-among-winners-2020"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/globe_0.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/chipotle-dbs-thai-union-verizon-olam-international-renew-power-and-maersk-among-winners-2020">Chipotle, DBS, Thai Union, Verizon, Olam International,...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>	    <div class="clear"></div>
    </div>


<div id="disqus_thread"></div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        var disqus_shortname = 'ethicalcorporation';

        (function () {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    });
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus</a>.</noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->

      </section> <!-- /#main -->

      <div class="clear"></div>

    </div>

    
    
    </div>

            <aside id="sidebar-second" role="complementary">
            <div class="region region-sidebar-second">
  <div id="block-views-weekly-watch-block-block" class="block block-views">

        <h3 >Latest News</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block view-dom-id-80f7907a3b59621a1db6e4eba24fdd03">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/new-dawn-america-and-reuters-events-sustainable-business">New dawn for America  – and for Reuters Events Sustainable Business</a>
	<p class="post-date">Posted on Jan 28, 2021</p>
	<p>The return of the US to global climate leadership is the lead story in our new publication, The Sustainable Business Review. As well as analysis of developments in policy, corporates and investors, we interview WEF&#039;s Dominic Waughray, provide takeaways from Reuters Next, and launch a year-long partnership with Signal Climate Analytics looking at the world&#039;s 250 biggest GHG emitters  </p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/esg-watch-investors-urged-set-science-based-climate-targets-and-join-uns-race-zero">ESG Watch: Investors urged to set science-based climate targets and join UN’s race to zero </a>
	<p class="post-date">Posted on Jan 25, 2021</p>
	<p>In his monthly column in the new Sustainable Business Review, Mike Scott analyses the latest news developments in sustainable finance, from the boom in ESG funds to biodiversity climbing up the investment agenda</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/three-ways-companies-can-become-more-inclusive-2021">Three ways companies can become more inclusive in 2021</a>
	<p class="post-date">Posted on Jan 14, 2021</p>
	<p>Susann Tischendorf and Alexandra Harris of the Inclusive Business Action Network advise how businesses can respond to growing consumer demands to embed equality in how they operate </p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-weekly-watch-block-block-1" class="block block-views">

        <h3 >Editor's Picks</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block_1 view-dom-id-427338fd06d74fdc95e6d6cb2a658f8a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/how-avoid-woke-washing-signature-advertising"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/painting.jpg?itok=y9ZszVTI" width="310" height="150" alt="" /></a>
	<a href="/sustainability/how-avoid-woke-washing-signature-advertising"><br>How to avoid ‘woke-washing’ in signature advertising</br></a>
	<p class="post-date">Posted on Feb 3, 2021</p>
	<p>COMMENT: Paul Pellizzari, CSR head at Hard Rock International, says a materiality assessment can help brands to live the purpose they are promoting in high-profile marketing</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/new-dawn-america-and-reuters-events-sustainable-business"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/rtx8nt6xcrop.jpg?itok=pDummn6Y" width="310" height="150" alt="" /></a>
	<a href="/sustainability/new-dawn-america-and-reuters-events-sustainable-business"><br>New dawn for America  – and for Reuters Events Sustainable Business</br></a>
	<p class="post-date">Posted on Jan 28, 2021</p>
	<p>The return of the US to global climate leadership is the lead story in our new publication, The Sustainable Business Review. As well as analysis of developments in policy, corporates and investors, we interview WEF&#039;s Dominic Waughray, provide takeaways from Reuters Next, and launch a year-long partnership with Signal Climate Analytics looking at the world&#039;s 250 biggest GHG emitters  </p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/where-big-carbon-race-net-zero"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/cummins_hydrogen_fuel_cell_truck_-_web_banner.jpg?itok=CbVseigZ" width="310" height="150" alt="" /></a>
	<a href="/sustainability/where-big-carbon-race-net-zero"><br>Where is Big Carbon in the race to net zero?</br></a>
	<p class="post-date">Posted on Jan 27, 2021</p>
	<p>Reuters Events Sustainable Business editor Terry Slavin and Tim Nixon of Signal Climate Analytics launch a year-long partnership shining a light on what the world’s biggest greenhouse gas emitters are doing in the battle against climate change</p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-tweets-block" class="block block-views">

        <h3 ><i class="fa fa-twitter"></i> Latest Tweets</h3>
        
  <div class="content">
    <div class="view view-tweets view-id-tweets view-display-id-block view-dom-id-86d346bc9f31d8fbc659526bdd62f606">
        
  
  
      <div class="view-content">
        <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Shell, Mitsubishi unit Eneco to supply wind power to Amazon's European facilities <a href="https://t.co/2iQvLirOKu">https://t.co/2iQvLirOKu</a>… <a href="https://t.co/oQgdT3SbR5">https://t.co/oQgdT3SbR5</a></p>
		<p class="twitTime"><em class="placeholder">12 hours 29 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1358810593168351235">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1358810593168351235">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1358810593168351235">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Where is Big Carbon in the race to #netzero? <a href="https://t.co/fYRxc4rX8P">https://t.co/fYRxc4rX8P</a> #esg #climateaction #carbonemissions <a href="https://t.co/ynHFFtC71H">https://t.co/ynHFFtC71H</a></p>
		<p class="twitTime"><em class="placeholder">22 hours 23 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1358661085931294721">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1358661085931294721">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1358661085931294721">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>China to launch public platform to track, crack down on polluters #netzero #climateaction #sustainability  <a href="https://t.co/lH1dNMvMWK">https://t.co/lH1dNMvMWK</a></p>
		<p class="twitTime"><em class="placeholder">2 days 3 hours</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1358218011266736129">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1358218011266736129">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1358218011266736129">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="https://twitter.com/REvents_SustBiz" class="twitter-follow-button" data-show-count="false">Follow us on Twitter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>    </div>
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-upcoming-events-homepage-block" class="block block-views">

        <h3 >Upcoming Events</h3>
        
  <div class="content">
    <div class="view view-upcoming-events-homepage view-id-upcoming_events_homepage view-display-id-block view-dom-id-6f43623aa75d3e3bc500943edf9c320f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/sb_risk_and_resilience_1200x630_nn-2.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://zoom.us/webinar/register/WN_2D2Qu1TrQuWEFkZoBw_DUg"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/sb_risk_and_resilience_1200x630_nn-2.jpg"></div>
	<p class="hpe-title">WEBINAR: The Race to Net Zero: Embedding Risk &amp; Resilience into your Value Chain </p>
	<p class="hpe-date"><span class="date-display-single">Feb 11, 2021</span></p>
	<p class="hpe-location">Online</p>
</div></a>
</div></li>
          <li class="views-row views-row-2 views-row-even"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/2021_ncb_week_.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/transform-us/NCB-week/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/2021_ncb_week_.jpg"></div>
	<p class="hpe-title">INDUSTRY CHECK-IN: Natural Capital &amp; Biodiversity Week</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Mar 15, 2021</span> to <span class="date-display-end">Mar 19, 2021</span></span></p>
	<p class="hpe-location">Online</p>
</div></a>
</div></li>
          <li class="views-row views-row-3 views-row-odd"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/hero_-_tform_supply.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/transform-us/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/hero_-_tform_supply.jpg"></div>
	<p class="hpe-title">Transform USA 2021</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">May 4, 2021</span> to <span class="date-display-end">May 5, 2021</span></span></p>
	<p class="hpe-location">Online &amp; On-Demand</p>
</div></a>
</div></li>
          <li class="views-row views-row-4 views-row-even views-row-last"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/rbglobal.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://www.reutersevents.com/events/rbs/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/rbglobal.jpg"></div>
	<p class="hpe-title">Responsible Business Global 2021</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Jun 1, 2021</span> to <span class="date-display-end">Jun 3, 2021</span></span></p>
	<p class="hpe-location">Online &amp; On-Demand</p>
</div></a>
</div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-block-15" class="block block-block imageonlyblock">

      
  <div class="content">
    <a href="https://www.reutersevents.com/sustainability/magazines"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/images/ec-button-v5-4.jpg"/></a>  </div>
  
</div> <!-- /.block -->
<div id="block-views-popular-articles-block" class="block block-views">

        <h3 >Most Popular</h3>
        
  <div class="content">
    <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-1ade063b8e157538d441dcbbbe100397">
        
  
  
      <div class="view-content">
        <div>
    
<a href="/sustainability/three-ways-companies-can-become-more-inclusive-2021"><div class="popular-holder">

	<div class="popular-title">
		<p>Three ways companies can become more inclusive in 2021</p>
	</div>

	<div class="popular-counter">
		<p>1</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/one-planet-summit-biodiversity-was-just-start-we-need-plug-finance-gap-nature"><div class="popular-holder">

	<div class="popular-title">
		<p>‘The One Planet Summit for Biodiversity was just a start. We need to plug the finance gap for nature&#039;</p>
	</div>

	<div class="popular-counter">
		<p>2</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/interview-how-wef-converts-blue-sky-thinking-real-world-action"><div class="popular-holder">

	<div class="popular-title">
		<p>Interview: How WEF converts blue-sky thinking into real-world action </p>
	</div>

	<div class="popular-counter">
		<p>3</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/esg-watch-investors-urged-set-science-based-climate-targets-and-join-uns-race-zero"><div class="popular-holder">

	<div class="popular-title">
		<p>ESG Watch: Investors urged to set science-based climate targets and join UN’s race to zero </p>
	</div>

	<div class="popular-counter">
		<p>4</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/policy-watch-president-biden-sets-about-tackling-climate-change-all-star-team"><div class="popular-holder">

	<div class="popular-title">
		<p>Policy Watch: President Biden sets about tackling climate change with &#039;all-star&#039; team</p>
	</div>

	<div class="popular-counter">
		<p>5</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </aside>  <!-- /#sidebar-first -->
    
    
    <div id="footer_wrapper" class="footer_block">
          </div>
  
</div>

<div id="footer">
  <div id="footer_wrapper">
      </div>
  <div class="footer_credit">
    <div class="footer_inner_credit">
           <div id="foot">
        <div class="region region-footer">
  <div id="block-block-18" class="block block-block">

      
  <div class="content">
    <p>Reuters Events is part of Reuters News & Media Ltd, 5 Canada Square, Canary Wharf, London, E14 5AQ. Registered in England and Wales: 2505735.</p>
<p>&copy; Reuters Events 2021 | <a href="https://uk.reuters.com/terms-of-use"  target="_blank">TERMS OF USE</a> | <a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">PRIVACY POLICY</a> | <a href="https://www.reutersevents.com/sustainability/about-us">ABOUT US</a> | +44 0207 375 7212 |  </p>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        <p class="footer_icons"><a href="https://twitter.com/REvents_SustBiz" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://uk.linkedin.com/company/ethical-corporation" target="_blank"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.youtube.com/user/EthicalCorporation" target="_blank"><i class="fa fa-youtube-square"></i></a> <a href="https://www.reutersevents.com/sustainability/rss.xml"><i class="fa fa-rss"></i></a></p>
      </div>
       <!--<div id="copyright">
     <p class="copyright"> &copy; ,  </p> <p class="credits">   <a href="http://www.zymphonies.com">Zymphonies</a></p>-->
    <div class="clear"></div>
    </div>
  </div>
  </div>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5357af2045880691" async="async"></script>

<script>

  // Re-jig the Recent Comments to move the link to the top,
  // and change the link on the user
  jQuery("document").ready(function(){
    jQuery("#recentcomments .dsq-widget-item").each(function(){
      link = jQuery(this).find('.dsq-widget-meta a').eq(0);
      link_href = link.attr('href');
      user = jQuery(this).find('.dsq-widget-user');
      user.attr('href', link_href);
      
      link.append('<br>');
      
      link.prependTo(jQuery(this));
    });
  });
</script>
  
  <input type="hidden" name="OBKey" value="9q3//qH98K5CEUacRCS/Bw=="/> <script LANGUAGE="JavaScript">var OBCTm='1358352948426'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>


<script type="text/javascript">
  var _kmq = _kmq || [];
  var _kmk = _kmk || '1b2f4d5e1f3f9366f0a7d34a3d780e7e2981200b';

function _kms(u){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0],
    s = d.createElement('script');
    s.type = 'text/javascript'; s.async = true; s.src = u;
    f.parentNode.insertBefore(s, f);
  }, 1);
}
_kms('//i.kissmetrics.com/i.js');
_kms('//doug1izaerwt3.cloudfront.net/' + _kmk + '.1.js');
</script>  <script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.ie8.js?qnp0sa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.js?qnp0sa"></script>
</body>
</html>