<!DOCTYPE html> <html lang="en-GB" >
<head>
    <script>

        window.dataLayer = window.dataLayer || []

        dataLayer.push({

            'industryType': 'Sustainability', //indicates industry type

            'eventRegion': 'Global',

            'eventName': 'Sustainability Hub Site', //indicates event type

            'eventType': 'Sector', //indicates event type

            'event': 'websiteEvent' });
        </script>
         <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W7H8WNK');</script>
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="With COP26 just a few weeks away, world governments are taking a closer look at policies that can be implemented to tackle climate change, and reverse its damages. The EU, already a world-leader in this area, wants to cut its greenhouse gas emissions even further through its EU’s Fit for 55 package, which includes an extension of the Emission Trading System (ETS) to cover" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.reutersevents.com/sustainability/will-extending-cap-and-trade-transport-and-buildings-help-europe-reach-its-climate-goals" />
<link rel="shortlink" href="https://www.reutersevents.com/sustainability/node/58113" />
<meta property="og:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/lorries.jpg" />
<meta property="og:image:url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/lorries.jpg" />
<meta property="og:image:secure_url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/lorries.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Ethical_Corp" />
<meta name="twitter:site:id" content="19019342" />
<meta name="twitter:creator" content="@Ethical_Corp" />
<meta name="twitter:creator:id" content="19019342" />
<meta name="twitter:url" content="https://www.reutersevents.com/sustainability/will-extending-cap-and-trade-transport-and-buildings-help-europe-reach-its-climate-goals" />
<meta name="twitter:title" content="Will extending cap and trade to transport and buildings help Europe" />
<meta name="twitter:description" content="Comment: David Veredas and Wim Van Hyfte say adding those two sectors would bring 80% of Europe’s greenhouse gases under its emissions trading scheme, but quick implementation will be key" />
<meta name="twitter:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/content_image/s3/lorries.jpg?itok=D8GezVJn" />
<title>Will extending cap and trade to transport and buildings help Europe reach its climate goals? | Reuters Events | Sustainable Business</title>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/system/system.base.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.menus.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.messages.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.theme.css?qwncct");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/aggregator/aggregator.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_api/date.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/modules/field/theme/field.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/logintoboggan/logintoboggan.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/modules/node/node.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/modules/search/search.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/modules/user/user.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/calendar/css/calendar_multiday.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/views/css/views.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ckeditor/css/ckeditor.css?qwncct");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ctools/css/ctools.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/word_link/css/word_link.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/print/print_ui/css/print_ui.theme.css?qwncct");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/style.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/media.css?qwncct");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.css?qwncct");
</style>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/drupal.js?qwncct"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qwncct"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/google_analytics/googleanalytics.js?qwncct"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-13176194-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/views_quicksand/views_quicksand_test/views_quicksand_test.js?qwncct"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_home = "not_homepage"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_id = "0"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/jquery-validate/jquery.validate.js?qwncct"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/jquery.cookie.js?qwncct"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/custom.js?qwncct"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/cycle.js?qwncct"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.js?qwncct"></script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">

<!-- jQuery & UI-->
<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>-->
<!--<script type="text/javascript" src="/scripts/MetaPlayer-master/build/external/jquery/jquery-ui-1.8.17..min.js"></script>-->

<!-- Popcorn-->
<!--<script src="/scripts/popcorn.js" type="text/javascript"></script>-->

<!-- Metaplayer -->
<!--<script src="/scripts/MetaPlayer-master/build/metaplayer-complete.min.js"></script>
<link href="/scripts/MetaPlayer-master/build/mp2/theme.mp2.css" rel="stylesheet"  type="text/css">
<script src="/scripts/MetaPlayer-master/external/flowplayer/flowplayer-3.2.6.min.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.html5.js"></script>-->
<!--
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/util/string-util.js"></script>    
<link href="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/css/widgets/related-items-widget.css" rel="stylesheet"  type="text/css">
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/widgets/related-items-widget.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/scripts/jquery.cycle.min.js"></script>
-->
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/relatedcontent.js"></script>

<!-- FONT AWESOME -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '443791045']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img03.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
    </script>

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  

</head>
<body class="mybodymine html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-58113 node-type-article">
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7H8WNK"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
    

<!-- Log in popup window -->
<div id="popup-window" class="popup">
    <div class="popup-body">
        <div class="popup-content">
            <h2 class="popup-title">Log In</h2>
            <form action="/sustainability/will-extending-cap-and-trade-transport-and-buildings-help-europe-reach-its-climate-goals?destination=node/58113" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Username or e-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/sustainability/user/password" title="Request new password via e-mail.">Forgotten Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-PEh7CmjE1pGpLiRVpacQP-mrEHOHkswzFj0DCjKTm8A" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>            <p>
                <a class="pop-sub" target="_blank" href="http://events.ethicalcorp.com/subscriptions/">Subscribe</a>
            </p>
        </div>
        <div class="close">
            <p>Close log in window <i class="fa fa-times popup-exit"></i></p>
        </div>
    </div>
</div>
<div class="popup-overlay"></div>

<div class="full_header">

    <div class="mobile-header">
        <div class="mobile-nav">
            <ul>
                <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink"><i class="fa fa-user" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest"><i class="fa fa-book" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/events"><i class="fa fa-calendar" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/ethical-demand"><i class="fa fa-play" aria-hidden="true"></i></a></li>
                <li class="more-from-ethical">
                    <a href="#" id="open-mobile-nav"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a>
                    <ul>
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/research-reports">Research Reports</a></li>
                       <!-- <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li> -->
                        <li><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="mobile-logo">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="mobile-search-block">
            <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>
    </div>

    <div class="full_top_nav ">
        <div class="full_top_nav_wrapper">
            <ul class="top_nav_left">
                <li>
                    <span aria-haspopup="true">More from Reuters Events <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <!-- <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li> -->
                        <!--  <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li> -->
                        <li class="tablet_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
                <li>
                    <span aria-haspopup="true">Channels <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/climate-and-energy">Climate and Energy</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/natural-capital">Natural Capital</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/social-equality">Social Equality</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/stakeholder-engagement">Stakeholder Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/reporting-and-finance">Reporting and Finance</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/communications-and-engagement">Communications & Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/ethics-and-governance">Ethics and Governance</a></li>
                    </ul>
                </li>
                <li><a href="https://www.reutersevents.com/sustainability/events">Events</a></li>
<!--                <li><a href="--><!--/digital-magazine/latest">Magazine</a></li>-->
                <li>
                    <span aria-haspopup="true">Digital Magazines <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest">Sustainable Business Review</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/ethical-magazine/latest">Ethical Corporation</a></li>
                   </ul>
                </li>
                <li><a href="https://www.reutersevents.com/sustainability/watch-demand">On Demand</a></li>
                <li class="desktop_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
            </ul>


            <ul class="sub_button">
                <li>                    <a href="https://events.ethicalcorp.com/content/" target="_blank" class="sub_button">Advertise</a>
                </li>
            </ul>

            <ul class="top_nav_right">
                <div class="region region-right-menu">
  <div id="block-menu-menu-right-top-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first last leaf newsletter"><a href="https://1.reutersevents.com/LP=28367">Newsletter</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            	                                    <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink">Log In <i class="fa fa-user"></i></a></li>
                            </ul>
        </div>
    </div>

    <div class="logo_wrapper ">
    

        <div class="logo_left">
        <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="logo_centre">
        </div>
        <div class="logo_left"></div>
    </div>


    <div class="logo_small_screen">
        <div class="logo_small">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business.png" alt="Reuters Events Logo" /></a>
        </div>
                    <div class="channel_name">
                            </div>
                    <div class="search_block">
        <div class="region region-search">
  <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 <!-- /.region -->
    </div>
    </div>

    <div class="full_navigation_holder" style="margin: 30px 0 20px 0;">        <div class="full_navigation">
            <div class="region region-navigation">
  <div id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first leaf home"><a href="/sustainability/">Home</a></li>
<li  class="leaf climate-and-energy"><a href="/sustainability/climate-and-energy">Climate and Energy</a></li>
<li  class="leaf natural-capital"><a href="/sustainability/natural-capital">Natural Capital</a></li>
<li  class="leaf social-equality"><a href="/sustainability/social-equality">Social Equality</a></li>
<li  class="leaf reporting-and-finance"><a href="/sustainability/reporting-and-finance">Reporting and Finance</a></li>
<li  class="leaf communications-engagement"><a href="/sustainability/communications-and-engagement">Communications &amp; Engagement</a></li>
<li  class="leaf ethics-and-governance"><a href="/sustainability/ethics-and-governance">Ethics and Governance</a></li>
<li  class="last leaf on-demand"><a href="/sustainability/watch-demand">On demand</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            <a href="#" id="pull">Navigation <i class="fa fa-bars"></i></a>
        </div>
    </div>

</div>

<div class="clear"></div>

<div id="container">

    <h2 class="node-title">Will extending cap and trade to transport and buildings help Europe reach its climate goals?</h2><div class="full-width-image" style="background-image: url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/lorries.jpg);"></div>
    <div class="content-sidebar-wrap">

    <div id="content">
      <!--<div id="breadcrumbs"></div>-->

      
      <section id="post-content" role="main">
                                
                                        <div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
    

    
                        
        <div class="addthis_sharing_toolbox"></div>

        <div class="submitted">
            By <span class="post-author"><a href="/sustainability/users/david-veredas-and-wim-van-hyfte" title="View user profile." class="username">David Veredas a...</a></span> on <span class="post-date">Oct 15, 2021</span>        </div>

    
    <div class="content node-article">
        
        <div class="span-article">
            <p class="article-precis">Comment: David Veredas and Wim Van Hyfte say adding those two sectors would bring 80% of Europe’s greenhouse gases under its emissions trading scheme, but quick implementation will be key</p>

            <!-- IMAGE SET IN PAGE TEMPLATE -->

            <p>With COP26 just a few weeks away, world governments are taking a closer look at policies that can be implemented to tackle climate change, and reverse its damages.</p>
<p>The EU, already a world-leader in this area, wants to cut its greenhouse gas emissions even further through its EU’s <a href="http://www.europarl.europa.eu/legislative-train/theme-a-european-green-deal/package-fit-for-55" target="_blank">Fit for 55 package</a>, which includes an extension of the Emission Trading System (ETS) to cover heating of buildings and fossil fuel for transport and  by further reducing free allowances in its <a href="https://ec.europa.eu/clima/eu-action/eu-emissions-trading-system-eu-ets/emissions-cap-and-allowances_en" target="_blank">existing ETS</a>, which covers emissions in the power sector, heavy industry and, from this year, the aviation sector. (See <a href="https://www.reutersevents.com/sustainability/policy-watch-european-commission-heads-open-water-climate-plan">Policy Watch: European Commission heads into open water with climate plan</a>)</p>
<p>An ETS works on the principle of “cap-and-trade”. It sets an absolute limit, or cap, on the total amount of certain greenhouse gases that can be emitted each year by the entities covered by the system. This cap is reduced over time so that total emissions fall.</p>
<blockquote><p><strong><span style="font-size:20px;">If the new ETS feeds through to the end consumer, there is a real risk of a pan-European version of the gilets jaune</span></strong></p>
</blockquote>
<p>Such systems are not new, and have proven to be cost-efficient instruments to reduce emissions if appropriately implemented. And an ETS in heating and transport is not new, either. Germany, New Zealand, California, Quebec already have ETS that includes buildings and transport, while China has a pilot. Of course, every ETS has its own idiosyncrasies, but the point is that the EU proposal is in line with the global trend of emissions trading schemes expanding, both in terms of the sectors that are covered and geographically.</p>
<p>With about 41% of CO2 emissions coming from road transport and buildings, an ETS for transport and buildings is certainly needed. Adding these sectors implies that about 80% of the EU’s greenhouse gases will fall into a cost-efficient cap-and-trade system.</p>
<p>However, the implementation will be challenging. The Commission, Parliament, and Council will need to reach an understanding before the COP26 in November; there is not much time left. If the trialogue is successful, the EU will arrive at Glasgow with the homework done, ready to take the lead by example, and convince the main trading partners that the CBAM and the new ETS (as well as the reform of the old ETS) go hand in hand.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/gilet.jpg" style="width: 687px; height: 458px;" /></p>
<div><span style="font-size:12px;">(Credit: Birdog Vasile-Radu/Shutterstock)</span></div>
<div> </div>
<p>After COP26, the trialogue needs to continue and pass the required legislation. This may take two years, however, as France may not have an appetite to support legislation before spring 2022, as it may fuel Marie Le Pen’s chances in the presidential election in spring 2022. To be realistic, actual implementation will be no earlier than 2023, leaving seven years for accomplishing such an ambitious package.</p>
<p>Second, allowances to pollute in transport and buildings will be capped and traded in a new ETS, parallel to the current EU ETS’, like Germany’s. Many design questions remain unknown. For instance, prices in the German ETS are too low (starting at €25 in 2021 and increasing to €55 in 2025). Extension of the ETS is imperative for a successful transition, and its credibility and effectiveness lies in the price. Too low prices won’t induce the economic and behavioural changes needed, but too high prices may have disruptive economic and social impacts. It is a delicate balancing act to allow companies to transition and, at the same time, stay on track to achieve the net-zero objective by 2050.</p>
<p>Third, we will not reach a carbon-neutral society with the ETS alone. Climate warming is not only a market failure to price externalities, it is also a system problem that requires structural changes in socio-economic policies and regulation. The Fit for 55 package addresses these concerns with a comprehensive reform of numerous directives and regulations.</p>
<p>However, while most of these policy tools focus on the upstream, behavioural change is also needed in the downstream, i.e. consumers need to change habits. If the new ETS feeds through to the end consumer, there is a real risk of a pan-European version of the gilets jaune. The success of the Social Climate Fund will depend on its ability to mitigate the Fit for 55 package’s unintended distributional impact on lower-income people, the most vulnerable part of the EU.</p>
<blockquote><p><span style="font-size:20px;"><strong>The European Commission is in the right direction, and it must be implemented as quickly and firmly as possible </strong></span></p>
</blockquote>
<p>Fourth, the European Commission has a major asset and liability-management problem. On the one hand the ETS generates billions of euros every year (currently about €16bn, and only a fraction goes to the Commission).</p>
<p>On the other hand, the Commission will need to honour its debt to investors and generate revenue to pay back €390bn of grants given to member states (as part of Next Generation EU). Since the new ETS on buildings and transport will increase the revenue that will be partly used for the social action, it remains to be seen where the revenue for paying back €390bn will come from.</p>
<p>To sum up, the proposal of the European Commission is in the right direction, and it must be implemented as quickly and firmly as possible with the right design, price, and complemented with social policies.</p>
<p><em>David Veredas is professor and director of the Center for Sustainable Finance at Vlerick Business School, and Wim Van Hyfte is global head of responsible investments and research at Candriam Investors Group.</em></p>
<div><span style="font-size:12px;">Main picture credit: MIke Mareen/Shutterstock</span></div>
<p> </p>
<p> </p>

                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11366">European Green Deal</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12491">Fit for 55</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/10491">EU ETS</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9035">GHG emissions</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/7091">climate change</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12569">Gilets jaune</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11343">COP26</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12570">Social Climate Fund</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12571">Candriam</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12572">Vlerick Business School</a>&nbsp;
            
            <br /><br />
        </div>
    </div>

            <footer>
                    </footer>
    
    
    
    <div class="similarcontent">
        <h2>Related Reads</h2>
        <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-4e0773796d030ad1475b570ec23f795c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="related-holder">
    <a href="/sustainability/business-cannot-become-truly-sustainable-without-protecting-nature"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/shutterstock_1374140474.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/business-cannot-become-truly-sustainable-without-protecting-nature">‘Business cannot become truly sustainable without pro...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="related-holder">
    <a href="/sustainability/greta-thunberg-our-hopes-drown-your-empty-promises-tackle-climate-change"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/m-greta.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/greta-thunberg-our-hopes-drown-your-empty-promises-tackle-climate-change">Greta Thunberg: ‘Our hopes drown in your empty promis...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="related-holder">
    <a href="/sustainability/chad-holliday-hard-abate-industries-have-pull-their-own-weight-tackling-climate-change"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med-ob-tanker.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/chad-holliday-hard-abate-industries-have-pull-their-own-weight-tackling-climate-change">Chad Holliday: ‘Hard-to-abate industries have to pull...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    
<div class="related-holder">
    <a href="/sustainability/policy-watch-kerry-tells-world-leaders-stop-bs-and-lift-ambition-glasgow"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/pw-kerryweb.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/policy-watch-kerry-tells-world-leaders-stop-bs-and-lift-ambition-glasgow">Policy Watch: Kerry tells world leaders to ‘stop the ...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>	    <div class="clear"></div>
    </div>


<div id="disqus_thread"></div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        var disqus_shortname = 'ethicalcorporation';

        (function () {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    });
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus</a>.</noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->

      </section> <!-- /#main -->

      <div class="clear"></div>

    </div>

    
    
    </div>

            <aside id="sidebar-second" role="complementary">
            <div class="region region-sidebar-second">
  <div id="block-views-weekly-watch-block-block" class="block block-views">

        <h3 >Latest News</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block view-dom-id-e563e0b6bebd977c61a44a3c2b771033">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/will-extending-cap-and-trade-transport-and-buildings-help-europe-reach-its-climate-goals">Will extending cap and trade to transport and buildings help Europe reach its climate goals?</a>
	<p class="post-date">Posted on Oct 15, 2021</p>
	<p>Comment: David Veredas and Wim Van Hyfte say adding those two sectors would bring 80% of Europe’s greenhouse gases under its emissions trading scheme, but quick implementation will be key</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/greta-thunberg-our-hopes-drown-your-empty-promises-tackle-climate-change">Greta Thunberg: ‘Our hopes drown in your empty promises’ to tackle climate change</a>
	<p class="post-date">Posted on Oct 7, 2021</p>
	<p>In the latest issue of Sustainable Business Review, we look at how soaring gas prices are undermining emission-reduction pledges, the potential for Google&#039;s greening of its search engine to empower conscious consumption, and how aviation and chemicals companies are feeling the heat  from ESG investors</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/esg-watch-airlines-and-chemicals-sector-feel-weight-collective-investor-pressure">ESG Watch: Airlines and chemicals sector feel weight of collective investor pressure</a>
	<p class="post-date">Posted on Oct 5, 2021</p>
	<p>In his monthly analysis of the latest sustainable investment news, Mike Scott reports on Climate TRACE, which aims to radically improve monitoring of emissions, and growing calls for more surveillance of ESG industry</p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-weekly-watch-block-block-1" class="block block-views">

        <h3 >Editor's Picks</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block_1 view-dom-id-9faa1c2667cbdafceee67ce397ad74ea">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/chad-holliday-hard-abate-industries-have-pull-their-own-weight-tackling-climate-change"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/med-ob-tanker.jpg?itok=c93Q_jAn" width="310" height="150" alt="" /></a>
	<a href="/sustainability/chad-holliday-hard-abate-industries-have-pull-their-own-weight-tackling-climate-change"><br>Chad Holliday: ‘Hard-to-abate industries have to pull their own weight on tackling climate change’</br></a>
	<p class="post-date">Posted on Oct 5, 2021</p>
	<p>Oliver Balch interviews the new chair of The Mission Possible Partnership, which is helping seven of the world’s most carbon-intensive industries to achieve a 1.5C future</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/brand-watch-googles-greening-its-search-engine-unleash-power-conscious-consumers"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/m-bw-google.jpg?itok=DoJCBD8e" width="310" height="150" alt="" /></a>
	<a href="/sustainability/brand-watch-googles-greening-its-search-engine-unleash-power-conscious-consumers"><br>Brand Watch: Google&#039;s greening of its search engine to unleash power of conscious consumers</br></a>
	<p class="post-date">Posted on Oct 5, 2021</p>
	<p>In his monthly column, Oliver Balch reports on new initiatives to reveal data on the carbon footprint of products, how food brands are embracing systems change, and the impetus for greater transparency in supply chains</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/policy-watch-kerry-tells-world-leaders-stop-bs-and-lift-ambition-glasgow"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/pw-kerryweb.jpg?itok=x7NV1ak6" width="310" height="150" alt="" /></a>
	<a href="/sustainability/policy-watch-kerry-tells-world-leaders-stop-bs-and-lift-ambition-glasgow"><br>Policy Watch: Kerry tells world leaders to ‘stop the BS’ and lift ambition at Glasgow</br></a>
	<p class="post-date">Posted on Oct 5, 2021</p>
	<p>Angeli Mehta takes stock of progress in the run-up to COP26 as the global energy crisis threatens to put the energy transition into reverse</p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-tweets-block" class="block block-views">

        <h3 ><i class="fa fa-twitter"></i> Latest Tweets</h3>
        
  <div class="content">
    <div class="view view-tweets view-id-tweets view-display-id-block view-dom-id-4c7c002719d0124279d91ea790fd8d05">
        
  
  
      <div class="view-content">
        <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Moon dust: Greenland's recipe for saving Planet Earth <a href="https://t.co/yeQL8WDZVW">https://t.co/yeQL8WDZVW</a></p>
		<p class="twitTime"><em class="placeholder">2 days 56 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1449045813557084160">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1449045813557084160">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1449045813557084160">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Will extending the #ETS to #transport and #buildings help EU reach its #climate goals? Read comment rom <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/dveredas" class="twitter-atreply">@dveredas</a> o… <a href="https://t.co/qdieGK7rJ7">https://t.co/qdieGK7rJ7</a></p>
		<p class="twitTime"><em class="placeholder">2 days 2 hours</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1449019248156815368">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1449019248156815368">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1449019248156815368">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Well done for being highly commended for the Biodiversity Champion Award... <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://twitter.com/Pernod_Ricard" class="twitter-atreply">@Pernod_Ricard</a>! 

#RBAwards21 <a href="https://t.co/Uf7ORUEq4G">https://t.co/Uf7ORUEq4G</a></p>
		<p class="twitTime"><em class="placeholder">2 days 2 hours</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1449018216936873987">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1449018216936873987">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1449018216936873987">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="https://twitter.com/REvents_SustBiz" class="twitter-follow-button" data-show-count="false">Follow us on Twitter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>    </div>
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-upcoming-events-homepage-block" class="block block-views">

        <h3 >Upcoming Events</h3>
        
  <div class="content">
    <div class="view view-upcoming-events-homepage view-id-upcoming_events_homepage view-display-id-block view-dom-id-b55ffaacb0cdc310a02705244e54e0c6">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/new_york_5.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://www.reutersevents.com/events/rbs-usa/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/new_york_5.jpg"></div>
	<p class="hpe-title">Responsible Business USA</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Nov 16, 2021</span> to <span class="date-display-end">Nov 18, 2021</span></span></p>
	<p class="hpe-location">Online</p>
</div></a>
</div></li>
          <li class="views-row views-row-2 views-row-even"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/paris_4.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://www.reutersevents.com/events/transform/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/paris_4.jpg"></div>
	<p class="hpe-title">Transform Europe 2021</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Nov 23, 2021</span> to <span class="date-display-end">Nov 24, 2021</span></span></p>
	<p class="hpe-location">Online</p>
</div></a>
</div></li>
          <li class="views-row views-row-3 views-row-odd views-row-last"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/financeandreporting.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/reporting/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/financeandreporting.jpg"></div>
	<p class="hpe-title">Sustainable Finance and Reporting Europe</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Nov 25, 2021</span> to <span class="date-display-end">Nov 26, 2021</span></span></p>
	<p class="hpe-location">Online</p>
</div></a>
</div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-block-15" class="block block-block imageonlyblock">

      
  <div class="content">
    <a href="https://www.reutersevents.com/sustainability/magazines"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/images/ec-button-v5-4.jpg"/></a>  </div>
  
</div> <!-- /.block -->
<div id="block-views-popular-articles-block" class="block block-views">

        <h3 >Most Popular</h3>
        
  <div class="content">
    <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-456f6314de5ddcc1e509655e48be53d5">
        
  
  
      <div class="view-content">
        <div>
    
<a href="/sustainability/big-food-companies-failing-dismally-both-climate-and-human-rights"><div class="popular-holder">

	<div class="popular-title">
		<p>Big food companies ‘failing dismally’ on both climate and human rights</p>
	</div>

	<div class="popular-counter">
		<p>1</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/will-we-see-revenge-consumption-or-new-frugality-post-covid19"><div class="popular-holder">

	<div class="popular-title">
		<p>‘Will we see revenge consumption or a new frugality post Covid19?&#039;</p>
	</div>

	<div class="popular-counter">
		<p>2</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/chad-holliday-hard-abate-industries-have-pull-their-own-weight-tackling-climate-change"><div class="popular-holder">

	<div class="popular-title">
		<p>Chad Holliday: ‘Hard-to-abate industries have to pull their own weight on tackling climate change’</p>
	</div>

	<div class="popular-counter">
		<p>3</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/business-cannot-become-truly-sustainable-without-protecting-nature"><div class="popular-holder">

	<div class="popular-title">
		<p>‘Business cannot become truly sustainable without protecting nature’</p>
	</div>

	<div class="popular-counter">
		<p>4</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/greta-thunberg-our-hopes-drown-your-empty-promises-tackle-climate-change"><div class="popular-holder">

	<div class="popular-title">
		<p>Greta Thunberg: ‘Our hopes drown in your empty promises’ to tackle climate change</p>
	</div>

	<div class="popular-counter">
		<p>5</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </aside>  <!-- /#sidebar-first -->
    
    
    <div id="footer_wrapper" class="footer_block">
          </div>
  
</div>

<div id="footer">
  <div id="footer_wrapper">
      </div>
  <div class="footer_credit">
    <div class="footer_inner_credit">
           <div id="foot">
        <div class="region region-footer">
  <div id="block-block-18" class="block block-block">

      
  <div class="content">
    <p>Reuters Events is part of Reuters News & Media Ltd, 5 Canada Square, Canary Wharf, London, E14 5AQ. Registered in England and Wales: 2505735.</p>
<p>&copy; Reuters Events 2021 | <a href="https://uk.reuters.com/terms-of-use"  target="_blank">TERMS OF USE</a> | <a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">PRIVACY POLICY</a> | <a href="https://www.reutersevents.com/sustainability/about-us">ABOUT US</a> | +44 0207 375 7212 |  </p>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        <p class="footer_icons"><a href="https://twitter.com/REvents_SustBiz" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://uk.linkedin.com/company/ethical-corporation" target="_blank"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.youtube.com/user/EthicalCorporation" target="_blank"><i class="fa fa-youtube-square"></i></a> <a href="https://www.reutersevents.com/sustainability/rss.xml"><i class="fa fa-rss"></i></a></p>
      </div>
       <!--<div id="copyright">
     <p class="copyright"> &copy; ,  </p> <p class="credits">   <a href="http://www.zymphonies.com">Zymphonies</a></p>-->
    <div class="clear"></div>
    </div>
  </div>
  </div>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5357af2045880691" async="async"></script>

<script>

  // Re-jig the Recent Comments to move the link to the top,
  // and change the link on the user
  jQuery("document").ready(function(){
    jQuery("#recentcomments .dsq-widget-item").each(function(){
      link = jQuery(this).find('.dsq-widget-meta a').eq(0);
      link_href = link.attr('href');
      user = jQuery(this).find('.dsq-widget-user');
      user.attr('href', link_href);
      
      link.append('<br>');
      
      link.prependTo(jQuery(this));
    });
  });
</script>
  
  <input type="hidden" name="OBKey" value="9q3//qH98K5CEUacRCS/Bw=="/> <script LANGUAGE="JavaScript">var OBCTm='1358352948426'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>


<script type="text/javascript">
  var _kmq = _kmq || [];
  var _kmk = _kmk || '1b2f4d5e1f3f9366f0a7d34a3d780e7e2981200b';

function _kms(u){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0],
    s = d.createElement('script');
    s.type = 'text/javascript'; s.async = true; s.src = u;
    f.parentNode.insertBefore(s, f);
  }, 1);
}
_kms('//i.kissmetrics.com/i.js');
_kms('//doug1izaerwt3.cloudfront.net/' + _kmk + '.1.js');
</script>  <script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.ie8.js?qwncct"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.js?qwncct"></script>
</body>
</html>