<!DOCTYPE html> <html lang="en-GB" >
<head>
    <script>

        window.dataLayer = window.dataLayer || []

        dataLayer.push({

            'industryType': 'Sustainability', //indicates industry type

            'eventRegion': 'Global',

            'eventName': 'Sustainability Hub Site', //indicates event type

            'eventType': 'Sector', //indicates event type

            'event': 'websiteEvent' });
        </script>
         <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W7H8WNK');</script>
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Throughout the pandemic, citizens around the world have been faced with hard choices; we have had to rethink the way that we live and work to protect ourselves from the virus. Yet these choices, and their impact on our lives, are only the most visceral symptoms of a crisis that has also thrown increasingly urgent, global challenges into sharp relief. These crises – the climate" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.reutersevents.com/sustainability/its-not-enough-rely-sustainable-business-heroes-we-need-every-company-act" />
<link rel="shortlink" href="https://www.reutersevents.com/sustainability/node/58043" />
<meta property="og:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/bcorp_parliament.jpg" />
<meta property="og:image:url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/bcorp_parliament.jpg" />
<meta property="og:image:secure_url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/bcorp_parliament.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Ethical_Corp" />
<meta name="twitter:site:id" content="19019342" />
<meta name="twitter:creator" content="@Ethical_Corp" />
<meta name="twitter:creator:id" content="19019342" />
<meta name="twitter:url" content="https://www.reutersevents.com/sustainability/its-not-enough-rely-sustainable-business-heroes-we-need-every-company-act" />
<meta name="twitter:title" content="‘It’s not enough to rely on sustainable business “heroes”, we need" />
<meta name="twitter:description" content="Comment: B Lab UK’s Chris Turner explains why more than 550 companies and the Institute of Directors are backing a campaign to put people and planet on equal footing with profit in the UK" />
<meta name="twitter:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/content_image/s3/bcorp_parliament.jpg?itok=ISRZxElI" />
<title>‘It’s not enough to rely on sustainable business “heroes”, we need every company to act’ | Reuters Events | Sustainable Business</title>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/system/system.base.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.menus.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.messages.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.theme.css?qudxfa");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/aggregator/aggregator.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_api/date.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/modules/field/theme/field.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/logintoboggan/logintoboggan.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/modules/node/node.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/modules/search/search.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/modules/user/user.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/calendar/css/calendar_multiday.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/views/css/views.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ckeditor/css/ckeditor.css?qudxfa");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ctools/css/ctools.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/word_link/css/word_link.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/print/print_ui/css/print_ui.theme.css?qudxfa");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/style.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/media.css?qudxfa");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.css?qudxfa");
</style>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/drupal.js?qudxfa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qudxfa"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/google_analytics/googleanalytics.js?qudxfa"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-13176194-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/views_quicksand/views_quicksand_test/views_quicksand_test.js?qudxfa"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_home = "not_homepage"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_id = "0"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/jquery-validate/jquery.validate.js?qudxfa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/jquery.cookie.js?qudxfa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/custom.js?qudxfa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/cycle.js?qudxfa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.js?qudxfa"></script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">

<!-- jQuery & UI-->
<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>-->
<!--<script type="text/javascript" src="/scripts/MetaPlayer-master/build/external/jquery/jquery-ui-1.8.17..min.js"></script>-->

<!-- Popcorn-->
<!--<script src="/scripts/popcorn.js" type="text/javascript"></script>-->

<!-- Metaplayer -->
<!--<script src="/scripts/MetaPlayer-master/build/metaplayer-complete.min.js"></script>
<link href="/scripts/MetaPlayer-master/build/mp2/theme.mp2.css" rel="stylesheet"  type="text/css">
<script src="/scripts/MetaPlayer-master/external/flowplayer/flowplayer-3.2.6.min.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.html5.js"></script>-->
<!--
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/util/string-util.js"></script>    
<link href="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/css/widgets/related-items-widget.css" rel="stylesheet"  type="text/css">
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/widgets/related-items-widget.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/scripts/jquery.cycle.min.js"></script>
-->
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/relatedcontent.js"></script>

<!-- FONT AWESOME -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '443791045']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img03.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
    </script>

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  

</head>
<body class="mybodymine html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-58043 node-type-article">
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7H8WNK"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
    

<!-- Log in popup window -->
<div id="popup-window" class="popup">
    <div class="popup-body">
        <div class="popup-content">
            <h2 class="popup-title">Log In</h2>
            <form action="/sustainability/its-not-enough-rely-sustainable-business-heroes-we-need-every-company-act?destination=node/58043" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Username or e-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/sustainability/user/password" title="Request new password via e-mail.">Forgotten Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-v0Wjc7DV727hL0HeIwfTXWIXExdh3wKsNWV5mocsm6I" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>            <p>
                <a class="pop-sub" target="_blank" href="http://events.ethicalcorp.com/subscriptions/">Subscribe</a>
            </p>
        </div>
        <div class="close">
            <p>Close log in window <i class="fa fa-times popup-exit"></i></p>
        </div>
    </div>
</div>
<div class="popup-overlay"></div>

<div class="full_header">

    <div class="mobile-header">
        <div class="mobile-nav">
            <ul>
                <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink"><i class="fa fa-user" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest"><i class="fa fa-book" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/events"><i class="fa fa-calendar" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/ethical-demand"><i class="fa fa-play" aria-hidden="true"></i></a></li>
                <li class="more-from-ethical">
                    <a href="#" id="open-mobile-nav"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a>
                    <ul>
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/research-reports">Research Reports</a></li>
                       <!-- <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li> -->
                        <li><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="mobile-logo">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="mobile-search-block">
            <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>
    </div>

    <div class="full_top_nav ">
        <div class="full_top_nav_wrapper">
            <ul class="top_nav_left">
                <li>
                    <span aria-haspopup="true">More from Reuters Events <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <!-- <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li> -->
                        <!--  <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li> -->
                        <li class="tablet_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
                <li>
                    <span aria-haspopup="true">Channels <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/climate-and-energy">Climate and Energy</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/natural-capital">Natural Capital</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/social-equality">Social Equality</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/stakeholder-engagement">Stakeholder Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/reporting-and-finance">Reporting and Finance</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/communications-and-engagement">Communications & Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/ethics-and-governance">Ethics and Governance</a></li>
                    </ul>
                </li>
                <li><a href="https://www.reutersevents.com/sustainability/events">Events</a></li>
<!--                <li><a href="--><!--/digital-magazine/latest">Magazine</a></li>-->
                <li>
                    <span aria-haspopup="true">Digital Magazines <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest">Sustainable Business Review</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/ethical-magazine/latest">Ethical Corporation</a></li>
                   </ul>
                </li>
                <li><a href="https://www.reutersevents.com/sustainability/watch-demand">On Demand</a></li>
                <li class="desktop_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
            </ul>


            <ul class="sub_button">
                <li>                    <a href="https://events.ethicalcorp.com/content/" target="_blank" class="sub_button">Advertise</a>
                </li>
            </ul>

            <ul class="top_nav_right">
                <div class="region region-right-menu">
  <div id="block-menu-menu-right-top-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first last leaf newsletter"><a href="https://eloqua.ethicalcorp.com/LP=27454">Newsletter</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            	                                    <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink">Log In <i class="fa fa-user"></i></a></li>
                            </ul>
        </div>
    </div>

    <div class="logo_wrapper ">
    

        <div class="logo_left">
        <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="logo_centre">
        </div>
        <div class="logo_left"></div>
    </div>


    <div class="logo_small_screen">
        <div class="logo_small">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business.png" alt="Reuters Events Logo" /></a>
        </div>
                    <div class="channel_name">
                            </div>
                    <div class="search_block">
        <div class="region region-search">
  <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 <!-- /.region -->
    </div>
    </div>

    <div class="full_navigation_holder" style="margin: 30px 0 20px 0;">        <div class="full_navigation">
            <div class="region region-navigation">
  <div id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first leaf home"><a href="/sustainability/">Home</a></li>
<li  class="leaf climate-and-energy"><a href="/sustainability/climate-and-energy">Climate and Energy</a></li>
<li  class="leaf natural-capital"><a href="/sustainability/natural-capital">Natural Capital</a></li>
<li  class="leaf social-equality"><a href="/sustainability/social-equality">Social Equality</a></li>
<li  class="leaf reporting-and-finance"><a href="/sustainability/reporting-and-finance">Reporting and Finance</a></li>
<li  class="leaf communications-engagement"><a href="/sustainability/communications-and-engagement">Communications &amp; Engagement</a></li>
<li  class="leaf ethics-and-governance"><a href="/sustainability/ethics-and-governance">Ethics and Governance</a></li>
<li  class="last leaf on-demand"><a href="/sustainability/watch-demand">On demand</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            <a href="#" id="pull">Navigation <i class="fa fa-bars"></i></a>
        </div>
    </div>

</div>

<div class="clear"></div>

<div id="container">

    <h2 class="node-title">‘It’s not enough to rely on sustainable business “heroes”, we need every company to act’</h2><div class="full-width-image" style="background-image: url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/bcorp_parliament.jpg);"></div>
    <div class="content-sidebar-wrap">

    <div id="content">
      <!--<div id="breadcrumbs"></div>-->

      
      <section id="post-content" role="main">
                                
                                        <div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
    

    
                        
        <div class="addthis_sharing_toolbox"></div>

        <div class="submitted">
            By <span class="post-author"><a href="/sustainability/users/chris-turner" title="View user profile." class="username">Chris Turner</a></span> on <span class="post-date">Jun 16, 2021</span>        </div>

    
    <div class="content node-article">
        
        <div class="span-article">
            <p class="article-precis">Comment: B Lab UK’s Chris Turner explains why more than 550 companies and the Institute of Directors are backing a campaign to put people and planet on equal footing with profit in the UK</p>

            <!-- IMAGE SET IN PAGE TEMPLATE -->

            <p>Throughout the pandemic, citizens around the world have been faced with hard choices; we have had to rethink the way that we live and work to protect ourselves from the virus. Yet these choices, and their impact on our lives, are only the most visceral symptoms of a crisis that has also thrown increasingly urgent, global challenges into sharp relief.</p>
<p>These crises – the climate emergency, rising inequality, structural racism and discrimination – are systemic and overwhelming in scale. But connecting them all is business; from global brands to local enterprises, they are a common thread, bringing all of us together in the workplace and the marketplace. Business is the most potent tool in human hands for either contributing to these crises or for delivering solutions, and driving us all towards shared prosperity.</p>
<p>Over the last 50 years, business has veered towards the former. It has become separated from the communities it needs to serve, and legislation has failed to reflect the role that business must play. By failing to align the interests of shareholders with those of wider society and the environment, business has contributed to these enormous challenges, which now threaten peoples’ health, wealth and the natural world.</p>
<blockquote><p><span style="font-size:20px;"><strong>72% of the UK public think businesses should have a legal responsibility to the planet and people</strong></span></p>
</blockquote>
<p>The disconnection is apparent. It’s recognised by business leaders themselves – in 2019 the Business Roundtable of influential US CEOs committed to a new corporate purpose, resolving to lead their companies for the benefit of all stakeholders. The public agree: a 2020 poll revealed that 72% of the UK public think businesses should have a legal responsibility to the planet and people, alongside maximising their profits. ESG funds are expected to outnumber conventional funds by 2025, as markets move in step.</p>
<p>Faced with these pressures, business leaders must wrestle with difficult decisions. Their legal responsibility to deliver growth must be weighed against consumer, market, and in some cases regulatory demands – demands that now require accountability to a broader set of stakeholders.</p>
<p>It’s tempting for us to rely on business “heroes” who manage to thread the needle. But this will never be enough. We need every business to act. We need to establish a new contract between business and society.</p>
<p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="386" src="https://www.youtube.com/embed/XCAi_boalmA" title="YouTube video player" width="687"></iframe></p>
<p>The UK’s Companies Act of 2006, the current legislation, fails to deliver a practical framework for making these decisions. This 15-year-old experiment in “enlightened shareholder primacy” reflected early shifts in business culture, but it has now fallen well behind expectations, creating ambiguity and uncertainty for business leaders. Worse, it fails to remove the overriding principle of shareholder primacy. Even the most visionary of CEOs are handcuffed to prioritising short-term shareholder returns at the expense of people and planet.</p>
<p>We believe the Better Business Act (BBA) is the solution, an amendment to Section 172 of The Companies Act (2006) that will ensure every single company in the UK, big or small, puts the benefit of people, profit and planet at the heart of their purpose and the responsibility of their directors.</p>
<p>The BBA ensures that company directors are responsible for advancing the interests of shareholders alongside those of wider society and the environment. The fundamentals of the act are reflected in four principles:</p>
<p>1.    Aligned Interests: the interests of shareholders now advanced alongside those of wider society and the environment.<br />
2.    Empowering directors to exercise judgement in weighing up and advancing the interests of all stakeholders.<br />
3.    Default change: this must apply to all businesses.<br />
4.    Reflected in reporting; on how businesses align the long-term interests of people, planet and profit.</p>
<blockquote><p><span style="font-size:20px;"><strong>BBA supporters recognise this unique opportunity to establish a clear default purpose for business</strong></span></p>
</blockquote>
<p>Businesses around the world, and across the UK, have proven this as a model for sustainable growth that drives innovation and entrepreneurship. The 4,000-strong B Corp community has led the way, while tens of thousands of businesses are now incorporated in equivalent, optional, “stakeholder governance” forms in the US, Italy, France, Columbia, and more.  </p>
<p>Since its launch in April 2021, more than 550 businesses have joined the growing <a href="https://betterbusinessact.org/" target="_blank">Better Business Act coalition</a>, including some of the UK’s best-known brands -- John Lewis, Iceland, Danone, Innocent Drinks, The Body Shop and Bulb among them. They have also been joined by the Institute of Directors.</p>
<p>On 8 July, the government will close a <a href="https://www.gov.uk/government/consultations/restoring-trust-in-audit-and-corporate-governance-proposals-on-reforms" target="_blank">consultation examining the future of corporate governance</a>. Ahead of the deadline, we are calling on companies to respond, and highlight the opportunity to bring forward the BBA. During the autumn conference season we will also highlight the BBA in an effort to gain support from the main political parties.</p>
<p>BBA supporters recognise this unique opportunity to establish a clear default purpose for business, one that is fit for the challenges of the 21st century and fulfils its promise as a force for good.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/ct-headshot-chris-turner-b-lab-uk-370x229_0.jpg" style="width: 235px; height: 229px;" /></p>
<p><em>Chris Turner is campaign director of the Better Business Act and executive director of B Lab UK, the non-profit organisation behind the B Corp movement in the U.K.<br />
For more information on the Better Business Act, please visit <a href="http://betterbusinessact.org" target="_blank">betterbusinessact.org</a>.</em></p>

                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12402">Better Business Act</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9284">B Corporation</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11125">Business Roundtable</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/8265">purpose</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12403">UK Companies Act</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/12404">Institute of Directors</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11476">Covid-19</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11477">pandemic</a>&nbsp;
            
            <br /><br />
        </div>
    </div>

            <footer>
                    </footer>
    
    
    
    <div class="similarcontent">
        <h2>Related Reads</h2>
        <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-d777c6187438b2503627ffb4a57ed020">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="related-holder">
    <a href="/sustainability/engage-stakeholders-esg-reports-must-go-beyond-data-and-get-why"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/soap.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/engage-stakeholders-esg-reports-must-go-beyond-data-and-get-why">To engage stakeholders, ESG reports must go beyond data...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="related-holder">
    <a href="/sustainability/why-corporate-action-protect-water-and-forests-makes-good-business-sense"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/amazon_12.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/why-corporate-action-protect-water-and-forests-makes-good-business-sense">Why corporate action to protect water and forests makes...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="related-holder">
    <a href="/sustainability/rethinking-commute-work-post-covid-19"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med_-_crop_-_waterloo.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/rethinking-commute-work-post-covid-19">Rethinking the commute to work post Covid-19</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    
<div class="related-holder">
    <a href="/sustainability/why-rewarding-companies-pay-their-fair-share-tax-going-global"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/lush_3.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/why-rewarding-companies-pay-their-fair-share-tax-going-global">Why rewarding companies that pay their fair share of ta...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>	    <div class="clear"></div>
    </div>


<div id="disqus_thread"></div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        var disqus_shortname = 'ethicalcorporation';

        (function () {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    });
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus</a>.</noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->

      </section> <!-- /#main -->

      <div class="clear"></div>

    </div>

    
    
    </div>

            <aside id="sidebar-second" role="complementary">
            <div class="region region-sidebar-second">
  <div id="block-views-weekly-watch-block-block" class="block block-views">

        <h3 >Latest News</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block view-dom-id-2ed900a1e76a876deee81f6ec36b407e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/solve-biodiversity-and-climate-crises-we-have-stay-within-planetary-boundaries">‘To solve the biodiversity and climate crises, we have to stay within planetary boundaries’ </a>
	<p class="post-date">Posted on Jun 4, 2021</p>
	<p>Comment: Simon Zadek, chair of Finance for Biodiversity, explains how the newly launched Taskforce on Nature-related Financial Disclosures will help ensure that the low carbon transition is also nature-friendly </p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/can-we-move-away-plastics-without-dealing-mortal-blow-forests">Can we move away from plastics without dealing a mortal blow to forests?</a>
	<p class="post-date">Posted on May 30, 2021</p>
	<p>Packaging is one way that brands are seeking to tackle their environmental footprint, but bio-based alternatives risk fanning the flames of increased deforestation. Sarah LaBrecque reports on the search for more sustainable approaches</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/americas-native-communities-be-drafted-fight-biodiversity-loss">America’s Native communities to be drafted in to fight biodiversity loss</a>
	<p class="post-date">Posted on Apr 21, 2021</p>
	<p>Indigenous activists have been prominent in fighting projects like the Keystone XL Pipeline. Now they are being urged to help deliver the Biden administration’s 30x30 plan. Diana Rojas reports</p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-weekly-watch-block-block-1" class="block block-views">

        <h3 >Editor's Picks</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block_1 view-dom-id-f32344b5e1ed28a085ee2e8c391c3021">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/five-reasons-why-business-should-care-about-cop26"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/rtx1yf32_0.jpg?itok=tjcrPEgg" width="310" height="150" alt="" /></a>
	<a href="/sustainability/five-reasons-why-business-should-care-about-cop26"><br>Five reasons why business should care about COP26</br></a>
	<p class="post-date">Posted on Jun 8, 2021</p>
	<p>Comment: As world leaders gather in Cornwall for the G7, Steve Varley of EY argues that with climate change both the biggest business risk and commercial opportunity of all time, there a strong commercial imperative to engage with this year’s summit in Glasgow </p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/can-corporates-net-zero-drive-help-put-tropical-countries-rapid-road-ending-deforestation"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/med-leaf-sqireel.jpg?itok=jzQJ72Ry" width="310" height="150" alt="" /></a>
	<a href="/sustainability/can-corporates-net-zero-drive-help-put-tropical-countries-rapid-road-ending-deforestation"><br>Can corporates’ net-zero drive help put tropical countries on rapid road to ending deforestation?</br></a>
	<p class="post-date">Posted on Jun 2, 2021</p>
	<p>Terry Slavin looks at the LEAF coalition, an initiative backed by the U.S., Britain and Norway that aims to channel carbon-offsetting finance into saving tropical forests</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/nicole-rycroft-we-cant-protect-30-nature-if-were-chopping-down-forests-make-t-shirts"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/med-can-t-shirt.jpg?itok=cFfLzfQ0" width="310" height="150" alt="" /></a>
	<a href="/sustainability/nicole-rycroft-we-cant-protect-30-nature-if-were-chopping-down-forests-make-t-shirts"><br>Nicole Rycroft: ‘We can’t protect 30% of nature if we’re chopping down forests to make t-shirts’</br></a>
	<p class="post-date">Posted on May 30, 2021</p>
	<p>Oliver Balch talks to the Canopy founder about the urgent need to scale up sustainable alternatives to materials like viscose in the fashion industry</p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-tweets-block" class="block block-views">

        <h3 ><i class="fa fa-twitter"></i> Latest Tweets</h3>
        
  <div class="content">
    <div class="view view-tweets view-id-tweets view-display-id-block view-dom-id-6755b0f9e016e48997031f07f077577b">
        
  
  
      <div class="view-content">
        <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Biodiversity risk ‘a blind spot for the finance industry’ <a href="https://t.co/Ev6JViJHRI">https://t.co/Ev6JViJHRI</a> #biodiversity #naturalcapital… <a href="https://t.co/CUq797rXhK">https://t.co/CUq797rXhK</a></p>
		<p class="twitTime"><em class="placeholder">3 hours 25 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1405177595029753856">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1405177595029753856">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1405177595029753856">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Can corporates’ #netzero drive help put tropical countries on rapid road to ending #deforestation?… <a href="https://t.co/mOz995HPIQ">https://t.co/mOz995HPIQ</a></p>
		<p class="twitTime"><em class="placeholder">1 day 15 hours</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1404627973446070272">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1404627973446070272">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1404627973446070272">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Nearly half of all respondents within this year's Responsible Business Trends Report said #GHGEmissions is the top… <a href="https://t.co/2jHxe4NzbF">https://t.co/2jHxe4NzbF</a></p>
		<p class="twitTime"><em class="placeholder">2 days 8 hours</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1404380341834436613">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1404380341834436613">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1404380341834436613">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="https://twitter.com/REvents_SustBiz" class="twitter-follow-button" data-show-count="false">Follow us on Twitter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>    </div>
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-upcoming-events-homepage-block" class="block block-views">

        <h3 >Upcoming Events</h3>
        
  <div class="content">
    <div class="view view-upcoming-events-homepage view-id-upcoming_events_homepage view-display-id-block view-dom-id-6b00f455cfe94fba93d1f8745624b447">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/awards_3.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/sustainability-awards/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/awards_3.jpg"></div>
	<p class="hpe-title">Responsible Business Awards 2021</p>
	<p class="hpe-date"><span class="date-display-single">Oct 14, 2021</span></p>
	<p class="hpe-location">Online</p>
</div></a>
</div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-block-15" class="block block-block imageonlyblock">

      
  <div class="content">
    <a href="https://www.reutersevents.com/sustainability/magazines"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/images/ec-button-v5-4.jpg"/></a>  </div>
  
</div> <!-- /.block -->
<div id="block-views-popular-articles-block" class="block block-views">

        <h3 >Most Popular</h3>
        
  <div class="content">
    <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-839dc4fc42e0d1f289d9c10920da09bd">
        
  
  
      <div class="view-content">
        <div>
    
<a href="/sustainability/solve-biodiversity-and-climate-crises-we-have-stay-within-planetary-boundaries"><div class="popular-holder">

	<div class="popular-title">
		<p>‘To solve the biodiversity and climate crises, we have to stay within planetary boundaries’ </p>
	</div>

	<div class="popular-counter">
		<p>1</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/brand-watch-petrochemical-firms-and-their-financiers-slated-stoking-plastics-crisis"><div class="popular-holder">

	<div class="popular-title">
		<p>Brand Watch: Petrochemical firms and their financiers slated for stoking plastics crisis </p>
	</div>

	<div class="popular-counter">
		<p>2</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/finance-sector-should-be-leading-race-net-zero-instead-it-laggard"><div class="popular-holder">

	<div class="popular-title">
		<p>‘The finance sector should be leading in race to net zero – instead it is a laggard’</p>
	</div>

	<div class="popular-counter">
		<p>3</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/esg-watch-iea-report-calling-end-new-oil-and-gas-puts-wind-sails-investors"><div class="popular-holder">

	<div class="popular-title">
		<p>ESG Watch: IEA report calling for end to new oil and gas puts wind in the sails of investors</p>
	</div>

	<div class="popular-counter">
		<p>4</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/policy-watch-europes-climate-ambition-dock"><div class="popular-holder">

	<div class="popular-title">
		<p>Policy Watch: Europe’s climate ambition in the dock</p>
	</div>

	<div class="popular-counter">
		<p>5</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </aside>  <!-- /#sidebar-first -->
    
    
    <div id="footer_wrapper" class="footer_block">
          </div>
  
</div>

<div id="footer">
  <div id="footer_wrapper">
      </div>
  <div class="footer_credit">
    <div class="footer_inner_credit">
           <div id="foot">
        <div class="region region-footer">
  <div id="block-block-18" class="block block-block">

      
  <div class="content">
    <p>Reuters Events is part of Reuters News & Media Ltd, 5 Canada Square, Canary Wharf, London, E14 5AQ. Registered in England and Wales: 2505735.</p>
<p>&copy; Reuters Events 2021 | <a href="https://uk.reuters.com/terms-of-use"  target="_blank">TERMS OF USE</a> | <a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">PRIVACY POLICY</a> | <a href="https://www.reutersevents.com/sustainability/about-us">ABOUT US</a> | +44 0207 375 7212 |  </p>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        <p class="footer_icons"><a href="https://twitter.com/REvents_SustBiz" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://uk.linkedin.com/company/ethical-corporation" target="_blank"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.youtube.com/user/EthicalCorporation" target="_blank"><i class="fa fa-youtube-square"></i></a> <a href="https://www.reutersevents.com/sustainability/rss.xml"><i class="fa fa-rss"></i></a></p>
      </div>
       <!--<div id="copyright">
     <p class="copyright"> &copy; ,  </p> <p class="credits">   <a href="http://www.zymphonies.com">Zymphonies</a></p>-->
    <div class="clear"></div>
    </div>
  </div>
  </div>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5357af2045880691" async="async"></script>

<script>

  // Re-jig the Recent Comments to move the link to the top,
  // and change the link on the user
  jQuery("document").ready(function(){
    jQuery("#recentcomments .dsq-widget-item").each(function(){
      link = jQuery(this).find('.dsq-widget-meta a').eq(0);
      link_href = link.attr('href');
      user = jQuery(this).find('.dsq-widget-user');
      user.attr('href', link_href);
      
      link.append('<br>');
      
      link.prependTo(jQuery(this));
    });
  });
</script>
  
  <input type="hidden" name="OBKey" value="9q3//qH98K5CEUacRCS/Bw=="/> <script LANGUAGE="JavaScript">var OBCTm='1358352948426'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>


<script type="text/javascript">
  var _kmq = _kmq || [];
  var _kmk = _kmk || '1b2f4d5e1f3f9366f0a7d34a3d780e7e2981200b';

function _kms(u){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0],
    s = d.createElement('script');
    s.type = 'text/javascript'; s.async = true; s.src = u;
    f.parentNode.insertBefore(s, f);
  }, 1);
}
_kms('//i.kissmetrics.com/i.js');
_kms('//doug1izaerwt3.cloudfront.net/' + _kmk + '.1.js');
</script>  <script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.ie8.js?qudxfa"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.js?qudxfa"></script>
</body>
</html>