<!DOCTYPE html> <html lang="en-GB" >
<head>
    <script>

        window.dataLayer = window.dataLayer || []

        dataLayer.push({

            'industryType': 'Sustainability', //indicates industry type

            'eventRegion': 'Global',

            'eventName': 'Sustainability Hub Site', //indicates event type

            'eventType': 'Sector', //indicates event type

            'event': 'websiteEvent' });
        </script>
         <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W7H8WNK');</script>
    <meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<link rel="shortcut icon" href="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Last week marked an important milestone for the World Business Council for Sustainable Development (WBCSD) and our members, 200 of the world’s leading companies. Since 1995, we have been the go-to place for businesses that are serious about sustainability and demonstrate true leadership for sustainable development. A leading business sustainability organisation that I was" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.reutersevents.com/sustainability/if-we-dont-radically-change-how-we-do-business-next-decade-we-will-run-out-time" />
<link rel="shortlink" href="https://www.reutersevents.com/sustainability/node/57884" />
<meta property="og:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/time.jpg" />
<meta property="og:image:url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/time.jpg" />
<meta property="og:image:secure_url" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/time.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Ethical_Corp" />
<meta name="twitter:site:id" content="19019342" />
<meta name="twitter:creator" content="@Ethical_Corp" />
<meta name="twitter:creator:id" content="19019342" />
<meta name="twitter:url" content="https://www.reutersevents.com/sustainability/if-we-dont-radically-change-how-we-do-business-next-decade-we-will-run-out-time" />
<meta name="twitter:title" content="‘If we don’t radically change how we do business in the next decade" />
<meta name="twitter:description" content="Comment: WBCSD’s Peter Bakker explains why the sustainable business organisation is raising the bar for ambition and action on climate change, nature loss and social equity, and giving its members" />
<meta name="twitter:image" content="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/content_image/s3/time.jpg?itok=CCKcHtAw" />
<title>‘If we don’t radically change how we do business in the next decade we will run out of time’ | Reuters Events | Sustainable Business</title>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/system/system.base.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.menus.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.messages.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/modules/system/system.theme.css?qi77o6");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/modules/aggregator/aggregator.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_api/date.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/modules/field/theme/field.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/logintoboggan/logintoboggan.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/modules/node/node.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/modules/search/search.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/modules/user/user.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/calendar/css/calendar_multiday.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/views/css/views.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ckeditor/css/ckeditor.css?qi77o6");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/ctools/css/ctools.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/word_link/css/word_link.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/sites/all/modules/print/print_ui/css/print_ui.theme.css?qi77o6");
</style>
<style type="text/css" media="all">
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/style.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/media.css?qi77o6");
@import url("https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.css?qi77o6");
</style>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/misc/drupal.js?qi77o6"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qi77o6"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/google_analytics/googleanalytics.js?qi77o6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-13176194-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/views_quicksand/views_quicksand_test/views_quicksand_test.js?qi77o6"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_home = "not_homepage"
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var drupal_id = "0"
//--><!]]>
</script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/jquery-validate/jquery.validate.js?qi77o6"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/jquery.cookie.js?qi77o6"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/custom.js?qi77o6"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/cycle.js?qi77o6"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/shadowbox/shadowbox.js?qi77o6"></script>
<script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">

<!-- jQuery & UI-->
<!--<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>-->
<!--<script type="text/javascript" src="/scripts/MetaPlayer-master/build/external/jquery/jquery-ui-1.8.17..min.js"></script>-->

<!-- Popcorn-->
<!--<script src="/scripts/popcorn.js" type="text/javascript"></script>-->

<!-- Metaplayer -->
<!--<script src="/scripts/MetaPlayer-master/build/metaplayer-complete.min.js"></script>
<link href="/scripts/MetaPlayer-master/build/mp2/theme.mp2.css" rel="stylesheet"  type="text/css">
<script src="/scripts/MetaPlayer-master/external/flowplayer/flowplayer-3.2.6.min.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.js"></script>
<script src="http://fcbitravel.adaptive.co.uk/scripts/MetaPlayer-master/external/jwplayer/jwplayer.html5.js"></script>-->
<!--
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/util/string-util.js"></script>    
<link href="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/css/widgets/related-items-widget.css" rel="stylesheet"  type="text/css">
<script src="https://www.reutersevents.com/sustainability/scripts/Content-API-Examples-master/js/widgets/related-items-widget.js"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/scripts/jquery.cycle.min.js"></script>
-->
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/js/relatedcontent.js"></script>

<!-- FONT AWESOME -->
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css">

<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '443791045']);
    _elqQ.push(['elqTrackPageView']);
    
    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img03.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load); 
    })();
    </script>

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  

</head>
<body class="mybodymine html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-57884 node-type-article">
<!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W7H8WNK"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) -->
    

<!-- Log in popup window -->
<div id="popup-window" class="popup">
    <div class="popup-body">
        <div class="popup-content">
            <h2 class="popup-title">Log In</h2>
            <form action="/sustainability/if-we-dont-radically-change-how-we-do-business-next-decade-we-will-run-out-time?destination=node/57884" method="post" id="user-login-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Username or e-mail <span class="form-required" title="This field is required.">*</span></label>
 <input type="text" id="edit-name--2" name="name" value="" size="15" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-password form-item-pass">
  <label for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input type="password" id="edit-pass--2" name="pass" size="15" maxlength="128" class="form-text required" />
</div>
<div class="item-list"><ul><li class="first last"><a href="/sustainability/user/password" title="Request new password via e-mail.">Forgotten Password?</a></li>
</ul></div><input type="hidden" name="form_build_id" value="form-fJS_mz6eCVZvqTvYzJJ38toC94qfWtsciwGaz7taKOY" />
<input type="hidden" name="form_id" value="user_login_block" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div></div></form>            <p>
                <a class="pop-sub" target="_blank" href="http://events.ethicalcorp.com/subscriptions/">Subscribe</a>
            </p>
        </div>
        <div class="close">
            <p>Close log in window <i class="fa fa-times popup-exit"></i></p>
        </div>
    </div>
</div>
<div class="popup-overlay"></div>

<div class="full_header">

    <div class="mobile-header">
        <div class="mobile-nav">
            <ul>
                <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink"><i class="fa fa-user" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest"><i class="fa fa-book" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/events"><i class="fa fa-calendar" aria-hidden="true"></i></a></li>
                <li><a href="https://www.reutersevents.com/sustainability/ethical-demand"><i class="fa fa-play" aria-hidden="true"></i></a></li>
                <li class="more-from-ethical">
                    <a href="#" id="open-mobile-nav"><i class="fa fa-ellipsis-h" aria-hidden="true"></i></a>
                    <ul>
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/research-reports">Research Reports</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
            </ul>
        </div>

        <div class="mobile-logo">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="mobile-search-block">
            <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </div>
    </div>

    <div class="full_top_nav ">
        <div class="full_top_nav_wrapper">
            <ul class="top_nav_left">
                <li>
                    <span aria-haspopup="true">More from Reuters Events <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/whitepapers">Whitepapers</a></li>
                        <!-- <li><a target="_blank" href="http://events.ethicalcorp.com/promote">Promotion Facilities</a></li> -->
                        <li><a href="https://www.reutersevents.com/sustainability/advisory-board-ethical-corporation-magazine">Advisory Board</a></li>
                        <li class="tablet_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
                    </ul>
                </li>
                <li>
                    <span aria-haspopup="true">Channels <i class="fa fa-caret-down"></i></span>
                    <ul class="drop">
                        <li><a href="https://www.reutersevents.com/sustainability/climate-and-energy">Climate and Energy</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/natural-capital">Natural Capital</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/social-equality">Social Equality</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/stakeholder-engagement">Stakeholder Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/reporting-and-finance">Reporting and Finance</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/communications-and-engagement">Communications & Engagement</a></li>
                        <li><a href="https://www.reutersevents.com/sustainability/ethics-and-governance">Ethics and Governance</a></li>
                    </ul>
                </li>
                <li><a href="https://www.reutersevents.com/sustainability/events">Events</a></li>
                <li><a href="https://www.reutersevents.com/sustainability/digital-magazine/latest">Magazine</a></li>
                <li class="desktop_size"><a href="https://www.reutersevents.com/sustainability/decade-action-ethical-corporations-editorial-and-events-calendar-2020">Editorial Calendar</a></li>
            </ul>


            <ul class="sub_button">
                <li>                    <a href="https://events.ethicalcorp.com/content/" target="_blank" class="sub_button">Advertise</a>
                </li>
            </ul>

            <ul class="top_nav_right">
                <div class="region region-right-menu">
  <div id="block-menu-menu-right-top-menu" class="block block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first leaf newsletter"><a href="https://eloqua.ethicalcorp.com/LP=27454">Newsletter</a></li>
<li  class="last leaf watch-on-demand"><a href="/sustainability/watch-demand">Watch on Demand</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            	                                    <li><a data-popup-target="#popup-window" id="popup_window" class="loginLink">Log In <i class="fa fa-user"></i></a></li>
                            </ul>
        </div>
    </div>

    <div class="logo_wrapper ">
    

        <div class="logo_left">
        <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business-172.png" alt="Reuters Events Logo" /></a>
        </div>
        <div class="logo_centre">
        </div>
        <div class="logo_left"></div>
    </div>


    <div class="logo_small_screen">
        <div class="logo_small">
            <a href="https://www.reutersevents.com/sustainability"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/re-logo-sustainable-business.png" alt="Reuters Events Logo" /></a>
        </div>
                    <div class="channel_name">
                            </div>
                    <div class="search_block">
        <div class="region region-search">
  <div class="region region-search">
  <div id="block-views-exp-search-page" class="block block-views">

      
  <div class="content">
    <form action="/sustainability/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-search-api-views-fulltext">
 <input type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
</div>
 <!-- /.region -->
    </div>
    </div>

    <div class="full_navigation_holder" style="margin: 30px 0 20px 0;">        <div class="full_navigation">
            <div class="region region-navigation">
  <div id="block-system-main-menu" class="block block-system block-menu">

      
  <div class="content">
    <ul class="menu"><li  class="first leaf home"><a href="/sustainability/">Home</a></li>
<li  class="leaf climate-and-energy"><a href="/sustainability/climate-and-energy">Climate and Energy</a></li>
<li  class="leaf natural-capital"><a href="/sustainability/natural-capital">Natural Capital</a></li>
<li  class="leaf social-equality"><a href="/sustainability/social-equality">Social Equality</a></li>
<li  class="leaf reporting-and-finance"><a href="/sustainability/reporting-and-finance">Reporting and Finance</a></li>
<li  class="leaf communications-engagement"><a href="/sustainability/communications-and-engagement">Communications &amp; Engagement</a></li>
<li  class="last leaf ethics-and-governance"><a href="/sustainability/ethics-and-governance">Ethics and Governance</a></li>
</ul>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
            <a href="#" id="pull">Navigation <i class="fa fa-bars"></i></a>
        </div>
    </div>

</div>

<div class="clear"></div>

<div id="container">

    <h2 class="node-title">‘If we don’t radically change how we do business in the next decade we will run out of time’</h2><div class="full-width-image" style="background-image: url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/time.jpg);"></div>
    <div class="content-sidebar-wrap">

    <div id="content">
      <!--<div id="breadcrumbs"></div>-->

      
      <section id="post-content" role="main">
                                
                                        <div class="region region-content">
  <div id="block-system-main" class="block block-system">

      
  <div class="content">
    

    
                        
        <div class="addthis_sharing_toolbox"></div>

        <div class="submitted">
            By <span class="post-author"><a href="/sustainability/users/peter-bakker" title="View user profile." class="username">Peter Bakker</a></span> on <span class="post-date">Oct 30, 2020</span>        </div>

    
    <div class="content node-article">
        
        <div class="span-article">
            <p class="article-precis">Comment: WBCSD’s Peter Bakker explains why the sustainable business organisation is raising the bar for ambition and action on climate change, nature loss and social equity, and giving its members two years to get into line</p>

            <!-- IMAGE SET IN PAGE TEMPLATE -->

            <p>Last week marked an important milestone for the World Business Council for Sustainable Development (WBCSD) and our members, 200 of the world’s leading companies.</p>
<p>Since 1995, we have been the go-to place for businesses that are serious about sustainability and demonstrate true leadership for sustainable development. A leading business sustainability organisation that I was proud to join as president and CEO some eight years ago.</p>
<blockquote><p><span style="font-size:22px;"><strong>In our 25th year, we have decided to bring our membership requirements in line with the urgent challenges facing our society</strong></span></p>
</blockquote>
<p>Now, <a href="https://www.wbcsd.org/Overview/Our-history" target="_blank">in our 25th year,</a> we have decided to bring our membership requirements in line with the urgent challenges facing our society – climate emergency, nature loss and inequality – by adding new, comprehensive criteria to our membership conditions:</p>
<p class="rteindent1">1. Set an ambition to reach net-zero greenhouse gas (GHG) emissions, no later than 2050 and have a science-informed plan to achieve it.<br />
	2. Set ambitious, science-informed, short and mid-term environmental goals that contribute to nature/biodiversity recovery by 2050.<br />
	3. Declare support for the UN Guiding Principles on Business and Human Rights by having in place a policy to respect human rights and a human rights due diligence process.<br />
	4. Declare support for inclusion, equality, diversity and the elimination of any form of discrimination.<br />
	5. Operate at the highest level of transparency by disclosing material sustainability information in line with the Task Force on Climate-related Financial Disclosures (TCFD) and align Enterprise Risk Management (ERM) with environmental, social and governance-related (ESG) risks.</p>
<p>The updated conditions will allow our member companies to focus on putting credible science-based action plans into motion to transform our economic systems. Additionally, we expect our member companies to strive to the highest standards in corporate governance and transparency, aimed at enhancing the comparability of data for investors and other stakeholders.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/mangrove.jpg" style="width: 687px; height: 444px;" /></p>
<div>
	<span style="font-size:12px;">WBCSD members must set goals that contribute to nature and biodiversity recovery. (Credit: Farid Suhaimi/Shutterstock)</span></div>
<div>
	 </div>
<p><a href="https://www.wbcsd.org/Overview/Our-history" target="_blank">WBCSD members</a> are being asked to prepare to adhere to the new membership criteria as of December 2022. From 2023, adherence will be monitored through the WBCSD <a href="https://www.wbcsd.org/Programs/Redefining-Value/External-Disclosure/Reporting-matters" target="_blank">‘Reporting matters’ project</a>, which assesses WBCSD member’s reports on a yearly basis.</p>
<p>The fact that these were accepted by a strong majority of the leaders of our members during the 2020 annual general meeting (AGM) – based on the unanimous recommendation by our <a href="https://www.wbcsd.org/Overview/About-us" target="_blank">executive committee</a> (ExCo) – shows that we are indeed the place for leadership and action on sustainability, but also that our members are pushing for higher standards.</p>
<p>Especially during this devastating pandemic, such an outcome underlines that businesses have not lost track of the greater pressing challenges looming ahead, and are building forward better by working on tackling them urgently and collectively, to create a world in which all 9+ billion people can live well within the boundaries of our planet.</p>
<p>In 2021 and going forward, our main focus will be on turning sustainability ambitions into concrete action, to make the resulted transformations real. Getting the new membership criteria approved was a first major step; now we need to keep the momentum going and step up on the critical work needed for that.</p>
<blockquote><p><span style="font-size:22px;"><strong>I have always believed in the importance of business in tackling global sustainability issues</strong></span></p>
</blockquote>
<p>The bottom line is that if we don’t radically change in the next decade, there is no point in optimism, because we will run out of time. The work with our members is already ongoing, and coincides with the <a href="https://www.wbcsd.org/Overview/About-us/Vision-2050-Refresh" target="_blank">Vision 2050 refresh</a> – to be published in early 2021 – the purpose of which is to formulate an action agenda for business for 2021-2030 to deliver the change that our planet and people desperately need.</p>
<p>We will continue to further support our members in their journeys towards adhering to the updated membership conditions and keeping their leadership positions in the world of sustainability and business. </p>
<p>The new benchmark is also a milestone for me personally. For more than 25 years now, I have been in different executive positions where I have seen the steady uptake of sustainability challenges by business over the years. When I was the CFO and later CEO of global transport and logistics company TNT (now PostNL), I always believed in the importance of business in tackling global sustainability issues. At the time, this translated into helping the UN tackle famine and malnutrition on a global scale through the first ever logistical partnership with the World Food Programme, which recently received a Nobel price.</p>
<p>Looking back, the sustainability milestone that the business community, united in WBCSD, has reached might have been considered wishful thinking once; reaching it today allows me to stay hopeful on the positive impact that sustainable business leadership can and should have going forward.</p>
<p><img alt="" src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/peter-bakker_i480_3.jpg" style="width: 250px; height: 250px;" /></p>
<p><em>Peter Bakker is President and CEO of WBCSD.</em><br />
	 </p>
<div>
	<span style="font-size:12px;">Main picture credit: zephyr_p/Shutterstock</span></div>
<div>
	 </div>

                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9171">WBCSD</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9741">TCFD</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11176">net-zero</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9035">GHG emissions</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11992">ESG risks</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/10113">ERM</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/9672">Science Based Targets</a>&nbsp;
                            <a class="tag-link" href="https://www.reutersevents.com/sustainability/taxonomy/term/11993">World Food Programmme</a>&nbsp;
            
            <br /><br />
        </div>
    </div>

            <footer>
                    </footer>
    
    
    
    <div class="similarcontent">
        <h2>Related Reads</h2>
        <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-4858a02b8703dc7328d230dac93a6c14">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
<div class="related-holder">
    <a href="/sustainability/sustainable-read-resilient-companies-strengthen-relationships-suppliers"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/med_-_crop_-_coffee.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/sustainable-read-resilient-companies-strengthen-relationships-suppliers">For sustainable, read resilient as companies strengthen...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
<div class="related-holder">
    <a href="/sustainability/covid-19-has-acted-accelerator-rather-brake-corporate-climate-action"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/shutterstock_1298441092.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/covid-19-has-acted-accelerator-rather-brake-corporate-climate-action">‘Covid-19 has acted as an accelerator rather than bra...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-3 views-row-odd">
    
<div class="related-holder">
    <a href="/sustainability/press-release-transform-usa-virtual-summit-goes-live-october-1st"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/shutterstock_1477050659_1.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/press-release-transform-usa-virtual-summit-goes-live-october-1st">Press Release: Transform USA Virtual Summit Goes Live O...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
    
<div class="related-holder">
    <a href="/sustainability/how-unlock-banking-sectors-potential-address-climate-change"><div class="related-img" style="background-image:url('https://ethical-production-assets.s3.eu-west-2.amazonaws.com/banker.jpg')"></div></a>
    <div class="related-desc">
        <a href="/sustainability/how-unlock-banking-sectors-potential-address-climate-change">How to unlock the banking sector’s potential to addre...</a>
    </div>
    <div class="clear"></div>
</div>  </div>
    </div>
  
  
  
  
  
  
</div>	    <div class="clear"></div>
    </div>


<div id="disqus_thread"></div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        var disqus_shortname = 'ethicalcorporation';

        (function () {
            var dsq = document.createElement('script');
            dsq.type = 'text/javascript';
            dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    });
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus</a>.</noscript>
<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->

      </section> <!-- /#main -->

      <div class="clear"></div>

    </div>

    
    
    </div>

            <aside id="sidebar-second" role="complementary">
            <div class="region region-sidebar-second">
  <div id="block-views-weekly-watch-block-block" class="block block-views">

        <h3 >Latest News</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block view-dom-id-90bca600ad767231683bf2d5f84a42cf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/we-can-win-war-plastic-waste-if-we-marshal-power-finance-and-markets">‘We can win the war on plastic waste if we marshal the power of finance and markets’</a>
	<p class="post-date">Posted on Oct 27, 2020</p>
	<p>Comment: BVRio’s Pedro Moura Costa says the 3R Initiative, backed by Danone, Nestlé and Tetra Pak, has created the first global marketplace for the circular economy with the Circular Action Hub </p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/why-way-we-work-will-never-be-same-again-after-covid">Why the way we work will never be the same again after Covid</a>
	<p class="post-date">Posted on Oct 6, 2020</p>
	<p>With the enforced lockdown pushing companies to implement digital solutions that should have taken years in just a few weeks, Mike Scott assesses the long-term implications, and explains why speed and adaptability are the new business competences </p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/big-data-deployed-increase-traceability-bid-save-deep-blue-sea">Big data deployed to increase traceability in bid to save the deep blue sea</a>
	<p class="post-date">Posted on Sep 1, 2020</p>
	<p>Angeli Mehta looks at the new surveillance technologies being used in the battle to end illegal, unreported and unregulated fishing and how the biggest seafood players are collaborating to shine light on murky waters through the Stockholm Resilience Centre-convened Seafood Business for Ocean Stewardship </p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-weekly-watch-block-block-1" class="block block-views">

        <h3 >Editor's Picks</h3>
        
  <div class="content">
    <div class="view view-weekly-watch-block view-id-weekly_watch_block view-display-id-block_1 view-dom-id-489eb5068db1a458e19cc0056032fddf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/tackling-palm-and-timber-deforestation-good-start-now-brands-must-zero-soy-and-cattle"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/cattle_1.jpg?itok=45VQBmcE" width="310" height="150" alt="" /></a>
	<a href="/sustainability/tackling-palm-and-timber-deforestation-good-start-now-brands-must-zero-soy-and-cattle"><br>&#039;Tackling palm and timber deforestation is a good start. Now brands must zero in on soy and cattle&#039;</br></a>
	<p class="post-date">Posted on Nov 5, 2020</p>
	<p>Comment: Ling Sin Fai Lam of CDP says there is an urgent need to hold cattle and soy industries to the same high standards set for other forest risk commodities in supply chains</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/if-we-dont-radically-change-how-we-do-business-next-decade-we-will-run-out-time"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/time.jpg?itok=XKrU9gcg" width="310" height="150" alt="" /></a>
	<a href="/sustainability/if-we-dont-radically-change-how-we-do-business-next-decade-we-will-run-out-time"><br>‘If we don’t radically change how we do business in the next decade we will run out of time’</br></a>
	<p class="post-date">Posted on Oct 30, 2020</p>
	<p>Comment: WBCSD’s Peter Bakker explains why the sustainable business organisation is raising the bar for ambition and action on climate change, nature loss and social equity, and giving its members two years to get into line</p>
</div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="latest-news-block">
	<a href="/sustainability/we-can-win-war-plastic-waste-if-we-marshal-power-finance-and-markets"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/styles/promoted_articles__270x150_/s3/plastic_1.jpg?itok=TvePPHO2" width="310" height="150" alt="" /></a>
	<a href="/sustainability/we-can-win-war-plastic-waste-if-we-marshal-power-finance-and-markets"><br>‘We can win the war on plastic waste if we marshal the power of finance and markets’</br></a>
	<p class="post-date">Posted on Oct 27, 2020</p>
	<p>Comment: BVRio’s Pedro Moura Costa says the 3R Initiative, backed by Danone, Nestlé and Tetra Pak, has created the first global marketplace for the circular economy with the Circular Action Hub </p>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-tweets-block" class="block block-views">

        <h3 ><i class="fa fa-twitter"></i> Latest Tweets</h3>
        
  <div class="content">
    <div class="view view-tweets view-id-tweets view-display-id-block view-dom-id-7dba1f20e850309c324b98acff764636">
        
  
  
      <div class="view-content">
        <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>‘The finance sector must go beyond business as usual to solve the biodiversity loss crisis’ <a href="https://t.co/14t5YyraRP">https://t.co/14t5YyraRP</a>… <a href="https://t.co/DSNXNArRAE">https://t.co/DSNXNArRAE</a></p>
		<p class="twitTime"><em class="placeholder">6 hours 12 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1324817330971422720">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1324817330971422720">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1324817330971422720">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>Climate Keynote: Addressing Climate Change through Strategic Sport Partnerships - exclusive insights from… <a href="https://t.co/Vo8ScmWeHg">https://t.co/Vo8ScmWeHg</a></p>
		<p class="twitTime"><em class="placeholder">13 hours 48 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1324702575027916801">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1324702575027916801">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1324702575027916801">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
  <div>
    
<div class="tweetHolder">

	<div class="twitImage">
		<img src="//pbs.twimg.com/profile_images/1275475037223616512/ns71Enjg_normal.jpg" width="48" height="48" alt="" />	</div>

	<div class="twitDesc">
		<p class="profName">Reuters Events Sustainable Business</h5>
		<p>'Tackling #palm and #timber #deforestation is a good start. Now brands must zero in on #soy and #cattle', writes Li… <a href="https://t.co/2WjhmUfN2I">https://t.co/2WjhmUfN2I</a></p>
		<p class="twitTime"><em class="placeholder">16 hours 8 min</em> ago</p>
	</div>

	<div class="twitLinks">
		<span><a href="https://twitter.com/intent/tweet?in_reply_to=1324667260812906501">Reply</a></span> <span><a href="https://twitter.com/intent/retweet?tweet_id=1324667260812906501">Retweet</a></span> <span><a href="https://twitter.com/intent/favorite?tweet_id=1324667260812906501">Favorite</a></span>	</div>

	<div class="clear"></div>

</div>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="https://twitter.com/REvents_SustBiz" class="twitter-follow-button" data-show-count="false">Follow us on Twitter</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>    </div>
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-views-upcoming-events-homepage-block" class="block block-views">

        <h3 >Upcoming Events</h3>
        
  <div class="content">
    <div class="view view-upcoming-events-homepage view-id-upcoming_events_homepage view-display-id-block view-dom-id-0327408f939c7c288390b077a3fa0143">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/usa.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/energy-transition-north-america/?utm_source=Ethical"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/usa.jpg"></div>
	<p class="hpe-title">Energy Transition North America 2020</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Nov 19, 2020</span> to <span class="date-display-end">Nov 20, 2020</span></span></p>
	<p class="hpe-location">Virtual Event</p>
</div></a>
</div></li>
          <li class="views-row views-row-2 views-row-even"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/europe_map_lights.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/energy-transition-europe/?utm_source=Ethical"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/europe_map_lights.jpg"></div>
	<p class="hpe-title">Energy Transition Europe 2020</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Nov 23, 2020</span> to <span class="date-display-end">Nov 24, 2020</span></span></p>
	<p class="hpe-location">Virtual Event</p>
</div></a>
</div></li>
          <li class="views-row views-row-3 views-row-odd"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/solar_wind_100res-800x450.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/future-of-renewables"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/solar_wind_100res-800x450.jpg"></div>
	<p class="hpe-title">The Future of Renewables 2020</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Dec 8, 2020</span> to <span class="date-display-end">Dec 10, 2020</span></span></p>
	<p class="hpe-location">Virtual Event</p>
</div></a>
</div></li>
          <li class="views-row views-row-4 views-row-even views-row-last"><div class="events_home_image" style="background-image:url(https://ethical-production-assets.s3.eu-west-2.amazonaws.com/one-to-one_meeting_alternate.jpg);background-size: cover;background-position: center;background-repeat: no-repeat;">
<a target="_blank" href="https://reutersevents.com/events/next/"><div class="events_home">
  <div class="hpe-image"><img src="https://ethical-production-assets.s3.eu-west-2.amazonaws.com/one-to-one_meeting_alternate.jpg"></div>
	<p class="hpe-title">Reuters Next 2021</p>
	<p class="hpe-date"><span class="date-display-range"><span class="date-display-start">Jan 11, 2021</span> to <span class="date-display-end">Jan 14, 2021</span></span></p>
	<p class="hpe-location">Virtual Event</p>
</div></a>
</div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
<div id="block-block-15" class="block block-block imageonlyblock">

      
  <div class="content">
    <a href="https://www.reutersevents.com/sustainability/magazines"><img src="https://www.reutersevents.com/sustainability/sites/all/themes/pharma2014/images/ec-button-v5-4.jpg"/></a>  </div>
  
</div> <!-- /.block -->
<div id="block-views-popular-articles-block" class="block block-views">

        <h3 >Most Popular</h3>
        
  <div class="content">
    <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-c843d49679c1953f7dd1ee882f1890c6">
        
  
  
      <div class="view-content">
        <div>
    
<a href="/sustainability/chipotle-dbs-thai-union-verizon-olam-international-renew-power-and-maersk-among-winners-2020"><div class="popular-holder">

	<div class="popular-title">
		<p>Chipotle, DBS, Thai Union, Verizon, Olam International, ReNew Power and Maersk among winners at the 2020 Responsible Business Awards</p>
	</div>

	<div class="popular-counter">
		<p>1</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/building-more-equitable-just-and-sustainable-economy-no-longer-ideal-its-imperative"><div class="popular-holder">

	<div class="popular-title">
		<p>‘Building a more equitable, just and sustainable economy is no longer an ideal. It’s imperative’</p>
	</div>

	<div class="popular-counter">
		<p>2</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/finance-sector-must-go-beyond-business-usual-solve-biodiversity-loss-crisis"><div class="popular-holder">

	<div class="popular-title">
		<p>‘The finance sector must go beyond business as usual to solve the biodiversity loss crisis’</p>
	</div>

	<div class="popular-counter">
		<p>3</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/data-can-help-save-world-climate-change-mind-transparency-gap"><div class="popular-holder">

	<div class="popular-title">
		<p>&#039;Data can help save the world from climate change – but mind the transparency gap&#039; </p>
	</div>

	<div class="popular-counter">
		<p>4</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
  <div>
    
<a href="/sustainability/meat-industrys-failure-protect-workers-their-time-greatest-hazard-will-hurt-us-all"><div class="popular-holder">

	<div class="popular-title">
		<p>‘The meat industry’s failure to protect workers at their time of greatest hazard will hurt us all’</p>
	</div>

	<div class="popular-counter">
		<p>5</p>
	</div>

	<div class="clear"></div>

</div></a>

<div class="clear"></div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        </aside>  <!-- /#sidebar-first -->
    
    
    <div id="footer_wrapper" class="footer_block">
          </div>
  
</div>

<div id="footer">
  <div id="footer_wrapper">
      </div>
  <div class="footer_credit">
    <div class="footer_inner_credit">
           <div id="foot">
        <div class="region region-footer">
  <div id="block-block-18" class="block block-block">

      
  <div class="content">
    <p>Reuters Events is part of Reuters News & Media Ltd, 5 Canada Square, Canary Wharf, London, E14 5AQ. Registered in England and Wales: 2505735.</p>
<p>&copy; Reuters Events 2020 | <a href="https://uk.reuters.com/terms-of-use"  target="_blank">TERMS OF USE</a> | <a href="https://www.thomsonreuters.com/en/privacy-statement.html" target="_blank">PRIVACY POLICY</a> | <a href="https://www.reutersevents.com/sustainability/about-us">ABOUT US</a> | +44 0207 375 7212 |  </p>  </div>
  
</div> <!-- /.block -->
</div>
 <!-- /.region -->
        <p class="footer_icons"><a href="https://twitter.com/REvents_SustBiz" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://uk.linkedin.com/company/ethical-corporation" target="_blank"><i class="fa fa-linkedin-square"></i></a> <a href="https://www.youtube.com/user/EthicalCorporation" target="_blank"><i class="fa fa-youtube-square"></i></a> <a href="https://www.reutersevents.com/sustainability/rss.xml"><i class="fa fa-rss"></i></a></p>
      </div>
       <!--<div id="copyright">
     <p class="copyright"> &copy; ,  </p> <p class="credits">   <a href="http://www.zymphonies.com">Zymphonies</a></p>-->
    <div class="clear"></div>
    </div>
  </div>
  </div>
</div>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5357af2045880691" async="async"></script>

<script>

  // Re-jig the Recent Comments to move the link to the top,
  // and change the link on the user
  jQuery("document").ready(function(){
    jQuery("#recentcomments .dsq-widget-item").each(function(){
      link = jQuery(this).find('.dsq-widget-meta a').eq(0);
      link_href = link.attr('href');
      user = jQuery(this).find('.dsq-widget-user');
      user.attr('href', link_href);
      
      link.append('<br>');
      
      link.prependTo(jQuery(this));
    });
  });
</script>
  
  <input type="hidden" name="OBKey" value="9q3//qH98K5CEUacRCS/Bw=="/> <script LANGUAGE="JavaScript">var OBCTm='1358352948426'; </script><script LANGUAGE="JavaScript" src="https://widgets.outbrain.com/claim.js"></script>


<script type="text/javascript">
  var _kmq = _kmq || [];
  var _kmk = _kmk || '1b2f4d5e1f3f9366f0a7d34a3d780e7e2981200b';

function _kms(u){
  setTimeout(function(){
    var d = document, f = d.getElementsByTagName('script')[0],
    s = d.createElement('script');
    s.type = 'text/javascript'; s.async = true; s.src = u;
    f.parentNode.insertBefore(s, f);
  }, 1);
}
_kms('//i.kissmetrics.com/i.js');
_kms('//doug1izaerwt3.cloudfront.net/' + _kmk + '.1.js');
</script>  <script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.ie8.js?qi77o6"></script>
<script type="text/javascript" src="https://www.reutersevents.com/sustainability/sites/all/modules/clientside_validation/clientside_validation.js?qi77o6"></script>
</body>
</html>